<!DOCTYPE html>
<html>

<head>
  <!--                     _.---._     .---.                                    -->
  <!--             __...---' .---. `---'-.   `.                                 -->
  <!--        .-''__.--' _.'( | )`.  `.  `._ :                                  -->
  <!--       .'__-'_ .--'' ._`---'_.-.  `.   `-`.                               -->
  <!--              ~ -._ -._``---. -.    `-._   `.                             -->
  <!--                   ~ -.._ _ _ _ ..-_ `.  `-._``--.._                      -->
  <!--                                -~ -._  `-.  -. `-._``--.._.--''.         -->
  <!--                                     ~ ~-.__     -._  `-.__   `. `.       -->
  <!--                                            ~~ ~---...__ _    ._ .` `.    -->
  <!--                                                       ~  ~--.....--~     -->
  
        <title>Meet the Teenagers Fighting to Save Our Planet</title>
        
        <meta name="description" content="On September 20, 2019, millions of students skipped school to urge world leaders to take action on climate change. This is the story of three of them." />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@greatbigstory" />        
        <meta name="twitter:title" content="Meet the Teenagers Striking With Greta Thunberg for Climate Justice" />
        <meta name="twitter:description" content="On September 20, 2019, millions of students skipped school to urge world leaders to take action on climate change. This is the story of three of them." />
        <meta name="twitter:creator" content="@greatbigstory" />
        <meta name="twitter:image" content="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5106/climatestrike_site.jpg" />
        <meta property="fb:app_id" content="1870091556648232" />
        <meta property="og:url" content="https://www.greatbigstory.com/stories/school-striking-to-save-our-planet" />
        <meta property="og:title" content="Meet the Teenagers Striking With Greta Thunberg for Climate Justice" />
        <meta property="og:description" content="On September 20, 2019, millions of students skipped school to urge world leaders to take action on climate change. This is the story of three of them." />
        <meta property="og:image" content="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5106/climatestrike_site.jpg" />
        <meta property="og:image:width" content="1200px" />
        <meta property="og:image:height" content="550px" />
        <meta property="og:type" content="article" />
      <link rel="amphtml" href="https://www.greatbigstory.com/amp/school-striking-to-save-our-planet" /><link rel="canonical" href="https://www.greatbigstory.com/stories/school-striking-to-save-our-planet" />
   
      <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "VideoObject",
          "@id": "https://www.greatbigstory.com/stories/school-striking-to-save-our-planet",
          "name": "Meet the Teenagers Striking With Greta Thunberg for Climate Justice",
          "mainEntityOfPage": "https://www.greatbigstory.com/stories/school-striking-to-save-our-planet",
          "headline": "Meet the Teenagers Striking With Greta Thunberg for Climate Justice",
          "uploadDate": "2019-09-23T19:00:00.000Z",
          "datePublished": "2019-09-23T19:00:00.000Z",
          "dateModified": "undefined",
          "description": "On September 20, 2019, millions of young people around the world skipped school to take part in the Global Climate Strike, organized by teenage climate change activist Greta Thunberg. They sent a powerful message to world leaders attending the United Nations Climate Action Summit—we need to take action to combat climate change, and we need to do it now. We followed three teenagers as they prepped to join the march for climate justice in New York City—16-year-old Sophie Anderson, 17-year-old Kiana Low and 15-year-old Alessandro Dal Bon. This is what it was like to march that day.",
          "thumbnailUrl": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/5106/climatestrike_mobile.jpg",
          "image": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/5106/climatestrike_mobile.jpg",
          "publisher": {
            "@type": "Organization",
            "name": "Great Big Story",
            "url": "https://www.greatbigstory.com",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i.greatbigstory.com/v3-uploads/misc/logos/gbs-logo.png",
              "width": 60,
              "height": 60
            }
          },
          "author": {
            "@type": "Organization",
            "name": "Great Big Story"
          }
        }
        </script>
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Article",
          "@id": "https://www.greatbigstory.com/stories/school-striking-to-save-our-planet",
          "mainEntityOfPage": "https://www.greatbigstory.com/stories/school-striking-to-save-our-planet",
          "headline": "Meet the Teenagers Striking With Greta Thunberg for Climate Justice",
          "datePublished": "2019-09-23T19:00:00.000Z",
          "dateModified": "undefined",
          "description": "On September 20, 2019, millions of young people around the world skipped school to take part in the Global Climate Strike, organized by teenage climate change activist Greta Thunberg. They sent a powerful message to world leaders attending the United Nations Climate Action Summit—we need to take action to combat climate change, and we need to do it now. We followed three teenagers as they prepped to join the march for climate justice in New York City—16-year-old Sophie Anderson, 17-year-old Kiana Low and 15-year-old Alessandro Dal Bon. This is what it was like to march that day.",
          "publisher": {
            "@type": "Organization",
            "name": "Great Big Story",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i.greatbigstory.com/v3-uploads/misc/logos/gbs-logo.png",
              "width": 60,
              "height": 60
            }
          },
          "author": {
            "@type": "Organization",
            "name": "Great Big Story"
          },
          "image": {
            "@type": "ImageObject",
            "url": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/5106/climatestrike_mobile.jpg"
          }
        }
      </script>
      
    
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name="continent_code" content="NA">
  <meta name="country_code" content="US">
  <script  src="//registry.api.cnn.io/bundles/fave/latest-2.x/js"></script>
  <script src="/src/vendor/AppMeasurement.js" type="text/javascript" class="optanon-category-2"></script>
  <script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript" class="optanon-category-4"></script>
  <!-- OneTrust Cookies Consent Notice (Staging, www.greatbigstory.com, en-GB) start -->
  <script aysnc src="https://cdn.cookielaw.org/langswitch/4d3afbb7-4a9d-4731-a4ca-70187d6bba67.js" type="text/javascript" charset="UTF-8"></script>
  <script type="text/javascript">
    function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice (Staging, www.greatbigstory.com, en-GB) end -->
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script type="text/javascript" class="optanon-category-4">
    var vglnk = {key: 'ed3ec7df5a628582bc4c992951348714'};
    (function (d, t) {
      var s = d.createElement(t);
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//cdn.viglink.com/api/vglnk.js';
      var r = d.getElementsByTagName(t)[0];
      r.parentNode.insertBefore(s, r);
    }(document, 'script'));
  </script>
  <script type="text/javascript" class="optanon-category-4">
    window.dataLayer = window.dataLayer || [];
    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-68521540-1');
  </script>
  <script type="application/ld+json">
  {
    "@context":"http://schema.org",
    "@type":"WebSite",
    "name":"Great Big Story",
    "url":"https://www.greatbigstory.com",
    "potentialAction":
    {
      "@type":"SearchAction",
      "target":"https://www.greatbigstory.com/search?q={search_term_string}",
      "query-input":"required name=search_term_string"
    }
  }
  </script>
  <script type="text/javascript" class="optanon-category-2">
    (function () {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 37612;
      _sf_async_config.domain = 'cnn.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'gbs'; //CHANGE THIS TO YOUR SECTION NAME(s)
      _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
  <!-- Facebook Pixel Code -->
  <script type="text/javascript" class="optanon-category-2">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2364287976926665');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2364287976926665&ev=PageView&noscript=1"></noscript>
  <!-- End Facebook Pixel Code -->
  <script async type="text/javascript" class="optanon-category-2" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  <script async type="text/javascript" class="optanon-category-2" src="https://www.knotch-cdn.com/unit/latest/knotch.min.js"></script>
  <script>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</script>
    <style data-styled="FwqsJ eMYdbX jdjxIt cyhbNV cUzyIY lszZp hyKKcz hWzNbX kMmQgw jwYtuz dQQtEz jBiQQs gFFgWT iZZOaz gtpwdm dJwsMo cwRdAP htdtpN fcSCjO knlvDM eulMDn hsfuGz dsWKmg BSSFL eFSiWZ hrsojn fWkrNe hihAQh jxuBVP eaqpxT fdBZII ifFTWH irGAMV biqWGh kumZVM kziirL erdZpq khTfCo fFFLrS eCXRGX joGEeD cRfeJp dmSAmk dTdDGe kaacjV ftrYtk HJBoV lcMrlK jGAujW fsNSvW sHJGw eePYkK bweWsf bBwaof TiNyd cIUgfc hHdZba htfRqM bfOtcO jfCosh zoEsO eFxtrl jTKbrU bKLhqW mJnxE gafbdR kCFPMu dkdBfL hcPBFO fkgVHS HKUUj ixFyGN fkIxCO imSOFg ePyxDc bNezvo fSQUWn fxAmwq jSswRD eYeLfr kWDYCE lasSij dLdSZO gVAQIU gueBMa kKuGJm lfCVRq bEoaXi eibCJV hSoHme hmyTpg cbHnlE bESIKy MComO jjyaad dkhVld bjvfZT bcpnfi dDvteN hhxJId QBjV kjfSAv bfNBXB hCejLg fXoHv jUwIyH gzMSUH ghBhHD jeYgtr hMVuKr dXGbfr kKDUsu jBeibK dgBrEV bTHEWa fNndBf eZhuMg jBwYlj cOduLb ibcwcM hdvnyZ ivoknV gOykhV kjpGzO jhPGDn ieWycm jNpTDh cDuCEb hoUUvW fcarRE fFJfda fNEZfV dVCTfZ gnhewT grQqSC HCUGr dBFeXl hytLfM eFppGd gGBiet gDHdSa inhEm fXvKgo hVRDfx kkOMTU JKBOU eNtQYk jeLslt kDZTZr bAIGCR kSQOQU fABwRs dzexZG hsaVjv ccYUCw bMrmbE haahaW fUsVmd gpLhPf cyxSzy hdYea bOzocV ofVuy kdGyHj jQnBEA kOWLNh buVtJs eDevaP csMzbi fLvkkO iHSZkM rGizB iTnVUh kGUtzf bqttMP cmCgpQ gDTGZI fqaetA jTcTlA dRSriD dycOyj NWHny Efoec coHVmU WPkWb hoBrfO ftHLtL btjoew iwbbRz laDKtv faqYcd fMtJcu fZiQP gRruXN ekDENp hADtMc kGmuoB fPRisW GLtxV hzJjaw fbcnGm hjuZTh jKVBfV vsQtA GMVCk jfFnUu kOMeM htLYeC eCTwXr hTFxUk jHbAWt gloQJq iaZiiz iAklOd" data-styled-version="4.1.2">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</style>
<link rel="shortcut icon" href="/favicon.ico"><link href="/main.51c1da1.css" rel="stylesheet"></head>

<body>
  <div id="root"><div class="Nav__Container-sc-13al7sj-0 FwqsJ"><div id="ad_bnr_atf_01" class="GBSAdSlot__StyledSlot-sc-76f55l-0 eMYdbX"></div><div class="Nav__Spacer-sc-13al7sj-1 jdjxIt"></div><div class="Nav__NavWrapper-sc-13al7sj-2 cyhbNV"><div class="Nav__OuterNavWrapper-sc-13al7sj-4 cUzyIY"><div class="nav-show Nav__InnerNavWrapper-sc-13al7sj-5 lszZp"><div class="Nav__LinkBackToWrapper-sc-13al7sj-6 hyKKcz"><a href="/"><div class="Nav__GbsLogoWrapper-sc-13al7sj-7 hWzNbX"><svg viewBox="0 0 1582.87 240.04"><title>GBSLogoWithName</title><g id="prefix__Layer_2" data-name="Layer 2"><g id="prefix__Layer_1-2" data-name="Layer 1"><path class="logo-text" d="M408.92 178.85h-27.33v-5.77c-5.6 4.41-14.43 7.81-27 7.81-36.34 0-61-24.28-61-60.95 0-32.6 23.77-60.78 61-60.78 25.63 0 41.25 10.86 49.91 24.78l-22.4 16.13c-4.92-7-12.9-14.43-27.67-14.43-18.51 0-31.24 14.09-31.24 34.3 0 21.22 14.09 34.8 32.77 34.8 13.07 0 21.56-5.26 25.12-9v-8.49h-17.49V114h45.33zM489.22 125.2l26.83 53.65h-30.39l-23.09-48.22h-7.64v48.22h-28.19V61.36h40.41c24.62 0 37 12.74 37 35 .01 13.05-5.42 23.07-14.93 28.84zm-34.29-39.39v21.73h9.84c6.46 0 10.19-4.41 10.19-11 0-6.45-3.9-10.7-10.19-10.7zM526.06 178.85V61.36h55.69v26.49h-27.34V106h26.48v26.15h-26.48v20.2h27.84v26.49zM665.27 150.83h-37l-9.68 28h-27.85l41.08-117.47h29.88l43.47 117.49h-30zm-28.86-23.76h20.71l-10.36-29.71zM746.76 87.85v91H718.4v-91h-19.69V61.36h67.57v26.49zM856.09 178.85h-43V61.36h40.24c24.11 0 36 12.4 36 32.26 0 10-4.75 19.35-11.88 23.26 9.68 5.09 14.26 13.24 14.26 27 .03 21.73-14.06 34.97-35.62 34.97zm-14.94-93.21V107h9.5c6 0 9.85-3.73 9.85-10.69s-3.73-10.7-9.85-10.7zm0 45.33v23.26h10.52c6.62 0 10.87-4.75 10.87-11.71 0-7.3-4.25-11.55-10.87-11.55zM937.91 178.85h-28.35V61.36h28.35zM1069.51 178.85h-27.34v-5.77c-5.6 4.41-14.43 7.81-27 7.81-36.33 0-60.95-24.28-60.95-60.95 0-32.6 23.77-60.78 60.95-60.78 25.63 0 41.25 10.86 49.91 24.78l-22.41 16.13c-4.92-7-12.9-14.43-27.67-14.43-18.51 0-31.24 14.09-31.24 34.3 0 21.22 14.09 34.8 32.77 34.8 13.07 0 21.56-5.26 25.12-9v-8.49h-17.48V114h45.33zM1146.74 105.67c7 3.23 14.26 5.61 21.73 9.51 12.57 6.11 20 15.79 20 31.24 0 20.37-14.43 34.47-36.16 34.47-27.34 0-36.51-17.66-36.17-37.19h16.13c0 12.57 5.43 22.75 20 22.75 11 0 19.18-6.45 19.18-18.5 0-9.34-4.92-14.6-12.56-18.34-7.64-4.07-15.62-6.28-23.43-10.52-10.53-5.78-16.64-15.28-16.64-29.2 0-17.15 12.73-30.73 33.1-30.73 24.79 0 33.45 16 32.94 33.1h-15.28c-.34-10.86-6.11-18.84-17.66-18.84-10.86 0-16.63 6.79-16.63 16 .08 7.94 4.15 12.69 11.45 16.25zM1244.26 76.81v102h-16.64v-102h-24.1V61.36h64.85v15.45zM1338.1 59c35.65 0 60.44 26 60.44 61 0 34.8-24.79 61.12-60.27 61.12s-60.1-25.47-60.1-60.95c0-35.38 25.29-61.17 59.93-61.17zm.17 106.62c25.8 0 42.78-19 42.78-45.5s-17.32-45.67-42.78-45.67c-25.64 0-42.62 19.18-42.62 45.67 0 26.64 17.49 45.49 42.62 45.49zM1467.56 122.65l29.54 56.2h-17.83l-27.67-53.14h-13.93v53.14H1421V61.36h30.39c21.9 0 34.46 10.87 34.46 31.92.04 14.43-6.92 24.62-18.29 29.37zM1437.67 76v35.66h12.91c11.88 0 18-7.13 18-18.17 0-10.87-6.11-17.49-18-17.49zM1499.84 61.36h18.68l23.26 40.92L1565 61.36h17.83l-33.28 57.05v60.44H1533v-60.27z" fill="#1a1a1a"></path><circle cx="120.02" cy="120.02" r="120.02" fill="#D24000" style="display:none"></circle><path d="M159.73 132.71A81.44 81.44 0 0 0 145 112.84a1.83 1.83 0 0 1-.48-1.64c1-5.26 2.16-9.65 2.16-15.87 0-34.39-22.39-57.21-23.44-58.26a3.58 3.58 0 0 0-5.38 0c-1 1-24.8 24.43-24.8 58.26a63.52 63.52 0 0 0 1.82 16.38 2 2 0 0 1-.44 1.81 108.48 108.48 0 0 0-14.13 19.68 3.28 3.28 0 0 0-.48 1.61v50.59c0 3.6 3.67 4.5 6.12 1.45A93.46 93.46 0 0 1 101.74 169h10.8l3.88 31.89c.34 4 5.6 4.32 6.61 1l10.52-32.27a2 2 0 0 1 3.11-.88 94.39 94.39 0 0 1 16.81 17.74c2.13 3 6.74 2.76 6.74-1.13v-50.59a5 5 0 0 0-.48-2.05zm-31.16 1.09c-1 1.54-2.66 1.31-2.94-.54l-2.46-21c-.64-4.46-5.41-4.65-6.49-1l-5.19 16.44c-.75 1.87-2.74 2-3.65.21a124.11 124.11 0 0 1-4.65-12.5 2 2 0 0 1 .44-1.91 118 118 0 0 1 15-13.59 2 2 0 0 1 2.38 0 124.55 124.55 0 0 1 14.67 13.72 2.13 2.13 0 0 1 .46 1.83 74.11 74.11 0 0 1-7.57 18.34zM128 93.36c2.63-1.6 5.47-3.44 8.29-5a2 2 0 0 1 2.92 1.58c.11 1.57.09 3.38.09 4.95a64.74 64.74 0 0 1-.46 7.05 2 2 0 0 1-3.29 1.18c-2.48-2.38-5-4.35-7.74-6.52a2 2 0 0 1 .19-3.24zm-7.64-49.1A83.59 83.59 0 0 1 137.69 79a1.94 1.94 0 0 1-1 2.14 131.66 131.66 0 0 0-15.43 8.7 2 2 0 0 1-2.22 0 131.66 131.66 0 0 0-15.43-8.7 1.94 1.94 0 0 1-1-2.14 79.76 79.76 0 0 1 17.73-34.74zm-20.23 50.59c0-1.66 0-3.33.13-5a2 2 0 0 1 2.81-1.59 67.52 67.52 0 0 1 8.6 5 2 2 0 0 1 .07 3.15c-2.77 2.14-5.47 4.32-8 6.67a1.94 1.94 0 0 1-3.26-1.31c-.17-2.2-.35-4.5-.35-6.92zM87.4 175v-39.71a78.17 78.17 0 0 1 8.51-12.7 1.76 1.76 0 0 1 3.12.6 128 128 0 0 0 7.68 17.48 2 2 0 0 1 .13 1.55l-6.35 19.45a1.94 1.94 0 0 1-.68.93A69.87 69.87 0 0 0 87.4 175zm34.16 11.21L119 162.36h-11.78L118.5 128l2.41 23h11.7zm31.08-11.25a75.4 75.4 0 0 0-15-13.87 2 2 0 0 1-.8-2.19l3.13-10.37c.87-3.3-.72-4.67-3.06-4.67h-2.76c-1.49 0-2.21-1.47-1.27-3.08a88.75 88.75 0 0 0 8-17.76c.48-1.49 1.88-1.62 3.06-.4a69.75 69.75 0 0 1 8.71 12.62z" fill="#fff" style="display:none"></path></g></g></svg></div></a><div class="Nav__BackToCNNWrapper-sc-13al7sj-8 kMmQgw"><div class="Nav__BorderWrapper-sc-13al7sj-9 jwYtuz"><div class="Nav__CaretWrapper-sc-13al7sj-10 dQQtEz"><svg width="10" height="14" viewBox="0 0 10 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.07916 7.56974L7.87792 13.04C8.50113 13.541 9.37931 13.0504 9.37931 12.1944V1.25393C9.37931 0.397902 8.50113 -0.0927475 7.87792 0.408341L1.07916 5.87856C0.559814 6.29614 0.559814 7.15216 1.07916 7.56974Z" fill="#D42000"></path></svg></div><div class="Nav__BackToText-sc-13al7sj-12 jBiQQs">Back to</div><div class="Nav__LogoWrapper-sc-13al7sj-11 gFFgWT"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 18" width="40" height="18"><title>CNN Logo</title><path fill="#CC0000" fill-rule="evenodd" clip-rule="evenodd" d="M12.5918 0.505096C12.5918 0.498299 9.22855 0.505096 9.22855 0.505096C4.24859 0.505096 0.206894 4.31109 0.206894 9.00062C0.206894 13.6902 4.24859 17.4961 9.22855 17.4961L15.5581 17.4894C17.1459 17.4894 18.4378 16.2864 18.4378 14.7912V9.6123L22.8115 16.1097C23.4034 16.9524 24.421 17.5097 25.5686 17.5097C27.3945 17.5097 28.8741 16.1165 28.8741 14.397V9.6123L33.2478 16.1097C33.8396 16.9524 34.8573 17.5097 36.0048 17.5097C37.8308 17.5097 39.3103 16.1165 39.3103 14.397V0.505096H37.0585V14.397C37.0585 14.9475 36.5894 15.3893 36.0048 15.3893C35.6439 15.3893 35.3192 15.2126 35.1315 14.9543L27.3512 3.40037C27.2791 3.30522 27.1564 3.23726 27.0192 3.23726C26.7955 3.23726 26.6223 3.40717 26.6223 3.61106V14.3902C26.6223 14.9407 26.1532 15.3825 25.5686 15.3825C25.2077 15.3825 24.8829 15.2058 24.6953 14.9475L16.915 3.40037C16.8428 3.30522 16.7201 3.23726 16.583 3.23726C16.3593 3.23726 16.186 3.40717 16.186 3.61106V14.7912C16.186 15.1174 15.9046 15.3825 15.5581 15.3825L9.22855 15.3757C5.48997 15.3757 2.4587 12.5212 2.4587 9.00062C2.4587 5.48008 5.48997 2.62558 9.22855 2.62558H12.5918V0.505096Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12.9599 12.6559C13.1403 12.6559 13.2775 12.5199 13.2775 12.3568V3.61663C13.2775 1.89713 14.757 0.503867 16.583 0.503867C17.7378 0.503867 18.7626 1.06117 19.3472 1.91073L23.7065 8.34693L23.7137 3.60983C23.7137 1.89034 25.1933 0.49707 27.0192 0.49707C28.174 0.49707 29.1989 1.05438 29.7835 1.90393L34.1427 8.34014V0.49707H36.409L36.4018 14.389C36.4018 14.5996 36.2213 14.7628 36.0048 14.7628C35.8749 14.7628 35.7594 14.7016 35.6873 14.6132L27.8925 3.05252C27.7049 2.78746 27.3801 2.61755 27.0192 2.61755C26.4346 2.61755 25.9655 3.05932 25.9655 3.60983V14.389C25.9655 14.5996 25.7851 14.7628 25.5686 14.7628C25.4387 14.7628 25.3232 14.7016 25.251 14.6132L17.4563 3.05252C17.2686 2.78746 16.9439 2.61755 16.583 2.61755C15.9984 2.61755 15.5293 3.05932 15.5293 3.60983L15.5365 14.4773C15.5365 14.6472 15.3921 14.7763 15.2189 14.7763H9.23577C5.85806 14.7763 3.1227 12.1801 3.1227 8.99939C3.1227 5.81867 5.85806 3.22243 9.23577 3.22243C9.23577 3.22243 12.599 3.20884 12.599 3.22243C12.599 3.23603 12.599 5.36331 12.599 5.36331H9.23577C7.09944 5.36331 5.3745 6.99445 5.3745 8.99939C5.3745 11.0111 7.10666 12.6559 9.23577 12.6559H12.9599Z" fill="#CC0000"></path></svg></div></div></div></div><div class="Nav__NavItemContainerWrapper-sc-13al7sj-17 iZZOaz"><div class="Nav__NavItemContainer-sc-13al7sj-18 gtpwdm"><div display="block" class="Viewports__Mobile-sc-1okauyj-0 dJwsMo"><img src="/src/Hamburger.svg" class="Image-sc-1k0tghz-0 Nav__HamburgerIcon-sc-13al7sj-14 cwRdAP"/><div class="Nav__ModalWrapper-sc-13al7sj-24 htdtpN"><div class="Nav__CloseIconWrapper-sc-13al7sj-25 fcSCjO"><svg width="29" height="28" viewBox="0 0 29 28" fill="none" xmlns="http://www.w3.org/2000/svg"><line x1="2.41421" y1="1.58579" x2="27.4142" y2="26.5858" stroke="#000000" stroke-width="4"></line><line x1="1.58579" y1="26.5858" x2="26.5858" y2="1.58579" stroke="#000000" stroke-width="4"></line></svg></div><div class="nav-show Nav__OuterWrapper-sc-13al7sj-26 knlvDM"><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/series"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">series</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/playlists"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">playlists</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/channels"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">channels</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/guides"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">guides</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div></div></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/series"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">series</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/playlists"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">playlists</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/channels"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">channels</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/guides"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">guides</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div></div><a class="Nav__NavItemLinkWrapper-sc-13al7sj-23 hihAQh" href="/search"><div class="Nav__SearchIconWrapper-sc-13al7sj-16 jxuBVP"><svg width="1.5vw" height="1.5vw" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.16667 4.16667L-2.83832e-07 -2.83832e-07" transform="translate(11.8334 11.8333)" stroke="gray" stroke-width="2" stroke-miterlimit="10" stroke-linecap="square"></path><path d="M6.25 12.5C9.70178 12.5 12.5 9.70178 12.5 6.25C12.5 2.79822 9.70178 0 6.25 0C2.79822 0 0 2.79822 0 6.25C0 9.70178 2.79822 12.5 6.25 12.5Z" transform="translate(1 1)" stroke="gray" stroke-width="2" stroke-miterlimit="10" stroke-linecap="square"></path></svg></div></a></div></div></div><a class="Nav__RocketLink-sc-13al7sj-15 eaqpxT" href="/"><div class="Nav__RocketLogo-sc-13al7sj-13 fdBZII"><svg viewBox="0 0 1582.87 240.04"><title>GBSLogoWithName</title><g id="prefix__Layer_2" data-name="Layer 2"><g id="prefix__Layer_1-2" data-name="Layer 1"><path class="logo-text" d="M408.92 178.85h-27.33v-5.77c-5.6 4.41-14.43 7.81-27 7.81-36.34 0-61-24.28-61-60.95 0-32.6 23.77-60.78 61-60.78 25.63 0 41.25 10.86 49.91 24.78l-22.4 16.13c-4.92-7-12.9-14.43-27.67-14.43-18.51 0-31.24 14.09-31.24 34.3 0 21.22 14.09 34.8 32.77 34.8 13.07 0 21.56-5.26 25.12-9v-8.49h-17.49V114h45.33zM489.22 125.2l26.83 53.65h-30.39l-23.09-48.22h-7.64v48.22h-28.19V61.36h40.41c24.62 0 37 12.74 37 35 .01 13.05-5.42 23.07-14.93 28.84zm-34.29-39.39v21.73h9.84c6.46 0 10.19-4.41 10.19-11 0-6.45-3.9-10.7-10.19-10.7zM526.06 178.85V61.36h55.69v26.49h-27.34V106h26.48v26.15h-26.48v20.2h27.84v26.49zM665.27 150.83h-37l-9.68 28h-27.85l41.08-117.47h29.88l43.47 117.49h-30zm-28.86-23.76h20.71l-10.36-29.71zM746.76 87.85v91H718.4v-91h-19.69V61.36h67.57v26.49zM856.09 178.85h-43V61.36h40.24c24.11 0 36 12.4 36 32.26 0 10-4.75 19.35-11.88 23.26 9.68 5.09 14.26 13.24 14.26 27 .03 21.73-14.06 34.97-35.62 34.97zm-14.94-93.21V107h9.5c6 0 9.85-3.73 9.85-10.69s-3.73-10.7-9.85-10.7zm0 45.33v23.26h10.52c6.62 0 10.87-4.75 10.87-11.71 0-7.3-4.25-11.55-10.87-11.55zM937.91 178.85h-28.35V61.36h28.35zM1069.51 178.85h-27.34v-5.77c-5.6 4.41-14.43 7.81-27 7.81-36.33 0-60.95-24.28-60.95-60.95 0-32.6 23.77-60.78 60.95-60.78 25.63 0 41.25 10.86 49.91 24.78l-22.41 16.13c-4.92-7-12.9-14.43-27.67-14.43-18.51 0-31.24 14.09-31.24 34.3 0 21.22 14.09 34.8 32.77 34.8 13.07 0 21.56-5.26 25.12-9v-8.49h-17.48V114h45.33zM1146.74 105.67c7 3.23 14.26 5.61 21.73 9.51 12.57 6.11 20 15.79 20 31.24 0 20.37-14.43 34.47-36.16 34.47-27.34 0-36.51-17.66-36.17-37.19h16.13c0 12.57 5.43 22.75 20 22.75 11 0 19.18-6.45 19.18-18.5 0-9.34-4.92-14.6-12.56-18.34-7.64-4.07-15.62-6.28-23.43-10.52-10.53-5.78-16.64-15.28-16.64-29.2 0-17.15 12.73-30.73 33.1-30.73 24.79 0 33.45 16 32.94 33.1h-15.28c-.34-10.86-6.11-18.84-17.66-18.84-10.86 0-16.63 6.79-16.63 16 .08 7.94 4.15 12.69 11.45 16.25zM1244.26 76.81v102h-16.64v-102h-24.1V61.36h64.85v15.45zM1338.1 59c35.65 0 60.44 26 60.44 61 0 34.8-24.79 61.12-60.27 61.12s-60.1-25.47-60.1-60.95c0-35.38 25.29-61.17 59.93-61.17zm.17 106.62c25.8 0 42.78-19 42.78-45.5s-17.32-45.67-42.78-45.67c-25.64 0-42.62 19.18-42.62 45.67 0 26.64 17.49 45.49 42.62 45.49zM1467.56 122.65l29.54 56.2h-17.83l-27.67-53.14h-13.93v53.14H1421V61.36h30.39c21.9 0 34.46 10.87 34.46 31.92.04 14.43-6.92 24.62-18.29 29.37zM1437.67 76v35.66h12.91c11.88 0 18-7.13 18-18.17 0-10.87-6.11-17.49-18-17.49zM1499.84 61.36h18.68l23.26 40.92L1565 61.36h17.83l-33.28 57.05v60.44H1533v-60.27z" fill="#1a1a1a" style="display:none"></path><circle cx="120.02" cy="120.02" r="120.02" fill="#D24000"></circle><path d="M159.73 132.71A81.44 81.44 0 0 0 145 112.84a1.83 1.83 0 0 1-.48-1.64c1-5.26 2.16-9.65 2.16-15.87 0-34.39-22.39-57.21-23.44-58.26a3.58 3.58 0 0 0-5.38 0c-1 1-24.8 24.43-24.8 58.26a63.52 63.52 0 0 0 1.82 16.38 2 2 0 0 1-.44 1.81 108.48 108.48 0 0 0-14.13 19.68 3.28 3.28 0 0 0-.48 1.61v50.59c0 3.6 3.67 4.5 6.12 1.45A93.46 93.46 0 0 1 101.74 169h10.8l3.88 31.89c.34 4 5.6 4.32 6.61 1l10.52-32.27a2 2 0 0 1 3.11-.88 94.39 94.39 0 0 1 16.81 17.74c2.13 3 6.74 2.76 6.74-1.13v-50.59a5 5 0 0 0-.48-2.05zm-31.16 1.09c-1 1.54-2.66 1.31-2.94-.54l-2.46-21c-.64-4.46-5.41-4.65-6.49-1l-5.19 16.44c-.75 1.87-2.74 2-3.65.21a124.11 124.11 0 0 1-4.65-12.5 2 2 0 0 1 .44-1.91 118 118 0 0 1 15-13.59 2 2 0 0 1 2.38 0 124.55 124.55 0 0 1 14.67 13.72 2.13 2.13 0 0 1 .46 1.83 74.11 74.11 0 0 1-7.57 18.34zM128 93.36c2.63-1.6 5.47-3.44 8.29-5a2 2 0 0 1 2.92 1.58c.11 1.57.09 3.38.09 4.95a64.74 64.74 0 0 1-.46 7.05 2 2 0 0 1-3.29 1.18c-2.48-2.38-5-4.35-7.74-6.52a2 2 0 0 1 .19-3.24zm-7.64-49.1A83.59 83.59 0 0 1 137.69 79a1.94 1.94 0 0 1-1 2.14 131.66 131.66 0 0 0-15.43 8.7 2 2 0 0 1-2.22 0 131.66 131.66 0 0 0-15.43-8.7 1.94 1.94 0 0 1-1-2.14 79.76 79.76 0 0 1 17.73-34.74zm-20.23 50.59c0-1.66 0-3.33.13-5a2 2 0 0 1 2.81-1.59 67.52 67.52 0 0 1 8.6 5 2 2 0 0 1 .07 3.15c-2.77 2.14-5.47 4.32-8 6.67a1.94 1.94 0 0 1-3.26-1.31c-.17-2.2-.35-4.5-.35-6.92zM87.4 175v-39.71a78.17 78.17 0 0 1 8.51-12.7 1.76 1.76 0 0 1 3.12.6 128 128 0 0 0 7.68 17.48 2 2 0 0 1 .13 1.55l-6.35 19.45a1.94 1.94 0 0 1-.68.93A69.87 69.87 0 0 0 87.4 175zm34.16 11.21L119 162.36h-11.78L118.5 128l2.41 23h11.7zm31.08-11.25a75.4 75.4 0 0 0-15-13.87 2 2 0 0 1-.8-2.19l3.13-10.37c.87-3.3-.72-4.67-3.06-4.67h-2.76c-1.49 0-2.21-1.47-1.27-3.08a88.75 88.75 0 0 0 8-17.76c.48-1.49 1.88-1.62 3.06-.4a69.75 69.75 0 0 1 8.71 12.62z" fill="#fff"></path></g></g></svg></div></a></div></div><div class="StoryDetailPage__Wrapper-sc-1qn9nvo-0 ifFTWH"><div class="StoryDetailPage__VideoPlayerW-sc-1qn9nvo-2 irGAMV VideoPlayer__Wrapper-sc-1qqb6c7-0 biqWGh"><div><div class="FavePlayer__PlayerWrapper-voqguw-0 kumZVM"><div id="fave-player-5106" data-knotch="" class="FavePlayer__Player-voqguw-1 kziirL"></div></div><div class="WithHover__Wrapper-sc-2dzlsw-0 erdZpq"><div><div class="PlaylistDrawer__Wrapper-sc-1prn234-0 khTfCo"><div width="5791" class="PlaylistDrawer__Viewport-sc-1prn234-1 fFFLrS"><div height="40" width="489" class="Cell__Wrapper-wful0v-0 eCXRGX"><div opacity="1" class="InfoCell__Wrapper-sc-1899uwa-0 cRfeJp"><span class="InfoCell__Type-sc-1899uwa-1 dmSAmk">Video</span><div class="InfoCell__VerticalSeparator-sc-1899uwa-2 dTdDGe"></div><span class="InfoCell__Title-sc-1899uwa-3 kaacjV">Related Videos</span><span class="InfoCell__UpNext-sc-1899uwa-4 ftrYtk">Up Next:</span></div><div opacity="0" class="InfoCellExpanded__Wrapper-sc-1v6ed3m-0 HJBoV"><div class="InfoCellExpanded__ImgCover-sc-1v6ed3m-1 lcMrlK"></div><span class="InfoCellExpanded__Type-sc-1v6ed3m-2 jGAujW">Video</span><span class="none InfoCellExpanded__Title-sc-1v6ed3m-3 fsNSvW">Related Videos</span><span class="InfoCellExpanded__UpNext-sc-1v6ed3m-4 sHJGw">Up Next:</span></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">2<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Loneliest Tree in the World</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1403/Loneliest_Plant_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 jfCosh"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:53</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">2<!-- -->.</span>The Loneliest Tree in the World</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">3<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Eco-Friendly Genius of &#x27;Earthships&#x27; | That&#x27;s Amazing</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2096/EarthShips_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 zoEsO"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:29</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">3<!-- -->.</span>The Eco-Friendly Genius of &#x27;Earthships&#x27; | That&#x27;s Amazing</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">4<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Visiting Earth’s Last Untouched Corners</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2028/MikeLibecki_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 eFxtrl"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">4:23</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">4<!-- -->.</span>Visiting Earth’s Last Untouched Corners</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">5<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Tourists Help Discover New Species in Peru’s Rainforest</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2898/NewSpecies_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 jTKbrU"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:15</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">5<!-- -->.</span>Tourists Help Discover New Species in Peru’s Rainforest</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">6<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Guardians of Our Planet</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1832/ToxicArt_FullEpisode_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 bKLhqW"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">40:55</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">6<!-- -->.</span>The Guardians of Our Planet</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">7<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Furniture Farmer | That&#x27;s Amazing</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1831/Growing_Chairs_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 mJnxE"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:43</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">7<!-- -->.</span>The Furniture Farmer | That&#x27;s Amazing</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">8<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Preserving One Square Inch of Silence</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2299/OlympicSilence_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gafbdR"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:24</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">8<!-- -->.</span>Preserving One Square Inch of Silence</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">9<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Greta Thunberg: The Teenager Leading The Fight Against Climate Change</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4852/BRAVEACTIVISTGREENNEW.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 kCFPMu"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">7:58</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">9<!-- -->.</span>Greta Thunberg: The Teenager Leading The Fight Against Climate Change</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">10<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Recording the Sounds of Extinction</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/937/Extinction_3_copy.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 dkdBfL"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:20</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">10<!-- -->.</span>Recording the Sounds of Extinction</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">11<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Dancing With Fireworks at the Burning of the Bulls</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2156/TULTEPECFIREWORKS_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 hcPBFO"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:29</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">11<!-- -->.</span>Dancing With Fireworks at the Burning of the Bulls</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">12<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Red-Faced, Hairless and Handsome: Meet the Bald Uakari Monkey</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2381/OTBHANDSOMEMONKEY_2_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fkgVHS"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:17</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">12<!-- -->.</span>Red-Faced, Hairless and Handsome: Meet the Bald Uakari Monkey</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">13<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Spying on Wildlife With Animal Robots</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2366/RobotAnimals_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 HKUUj"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:38</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">13<!-- -->.</span>Spying on Wildlife With Animal Robots</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">14<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">This Magnificent Library Holds Treasured Irish History</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1420/Trinity_Library_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 ixFyGN"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:16</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">14<!-- -->.</span>This Magnificent Library Holds Treasured Irish History</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">15<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Europe&#x27;s Largest Monument Marks Napoleon&#x27;s Surrender</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2839/BattleMonument_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fkIxCO"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:48</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">15<!-- -->.</span>Europe&#x27;s Largest Monument Marks Napoleon&#x27;s Surrender</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">16<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Dive Into Budapest’s Hidden Underwater World</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2743/BUDACAVE_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 imSOFg"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:22</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">16<!-- -->.</span>Dive Into Budapest’s Hidden Underwater World</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">17<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Behold the Shimmering Beauty of Iran&#x27;s Glass Mosque</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1942/GlassMosque_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 ePyxDc"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:22</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">17<!-- -->.</span>Behold the Shimmering Beauty of Iran&#x27;s Glass Mosque</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">18<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Barn Owls: The Secret Saviors of Napa Valley&#x27;s Vineyards</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2388/NapaOwls_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 bNezvo"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:57</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">18<!-- -->.</span>Barn Owls: The Secret Saviors of Napa Valley&#x27;s Vineyards</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">19<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">A Colorful Eagle With an Uncertain Future</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2791/BataleurEagle_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fSQUWn"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:13</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">19<!-- -->.</span>A Colorful Eagle With an Uncertain Future</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">20<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Hello Bright Eyes! Meet the Burrowing Owl</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2814/BurrowingOwl_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fxAmwq"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:13</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">20<!-- -->.</span>Hello Bright Eyes! Meet the Burrowing Owl</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">21<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">This Brightly-Colored Parrot Once Roamed American Skies</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2861/ThickBilledParrot_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 jSswRD"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:15</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">21<!-- -->.</span>This Brightly-Colored Parrot Once Roamed American Skies</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">22<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">X-Men of the Ocean: The Uncanny Lined Seahorse</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2104/Seahorse_1_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 eYeLfr"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:10</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">22<!-- -->.</span>X-Men of the Ocean: The Uncanny Lined Seahorse</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">23<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Seal Whisperers and the Seals Who Love Them</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2011/SealWhisperer_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 kWDYCE"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:30</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">23<!-- -->.</span>The Seal Whisperers and the Seals Who Love Them</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">24<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Alien Beauty of Socotra Island</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1297/20160811_UCSOCATRA_JW_V1.00_00_47_14.Still002 copy.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 lasSij"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:13</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">24<!-- -->.</span>The Alien Beauty of Socotra Island</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">25<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Still Hanging On: The Cotton-Top Tamarin Fights for Survival</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2974/OTBBOISETAMARIN1_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 dLdSZO"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:26</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">25<!-- -->.</span>Still Hanging On: The Cotton-Top Tamarin Fights for Survival</p></div></div></div></div><div class="NextControl__Wrapper-vqt6iq-0 eibCJV"><img src="/src/Scroll_Right_White.svg" class="NextControl__RightCaret-vqt6iq-1 hSoHme"/></div></div></div></div></div></div><div class="StoryDetailPage__ContentWrapper-sc-1qn9nvo-1 hmyTpg"><div class="Flex-sc-1r3v7kc-0 cbHnlE"><div class="StoryDetail__Wrapper-pgsl6z-0 bfNBXB"><div class="StoryDetail__Heading-pgsl6z-2 hCejLg"><div class="StoryCollectionHeading__Wrapper-vvm2gu-0 fXoHv"></div><div><div width="24" height="24" class="Share__SVGWrapper-jv9zai-0 jUwIyH"><svg class="share-icon" width="100%" height="100%" viewBox="0 0 24 24" fill="#000000" xmlns="http://www.w3.org/2000/svg"><path d="M19.2 15.9C18.1 15.9 17.1 16.3 16.4 17.1L8 12.1C8 12.1 8 12.1 8 12L16.4 6.9C17.2 7.6 18.1 8 19.2 8C21.4 8 23.2 6.2 23.2 4C23.2 1.8 21.4 0 19.2 0C17 0 15.2 1.8 15.2 4C15.2 4.4 15.3 4.8 15.4 5.2L7.4 10.1C6.7 8.8 5.5 8 4 8C1.8 8 0 9.8 0 12C0 14.2 1.8 16 4 16C5.5 16 6.8 15.2 7.4 14L15.4 18.8C15.3 19.2 15.2 19.5 15.2 19.9C15.2 22.1 17 23.9 19.2 23.9C21.4 23.9 23.2 22.1 23.2 19.9C23.2 17.7 21.4 15.9 19.2 15.9Z" fill="#000000"></path></svg></div></div></div><div class="StoryDetail__Columns-pgsl6z-3 gzMSUH"><div class="StoryDetail__LeftColumn-pgsl6z-4 ghBhHD"><h1 class="StoryDetail__StoryTitle-pgsl6z-6 jeYgtr">Meet the Teenagers Striking With Greta Thunberg for Climate Justice</h1><div class="StoryDetail__Sponsorship-pgsl6z-7 hMVuKr"></div><p class="Text__MainCopy-qjs0hs-16 StoryDetail__Description-pgsl6z-8 dXGbfr">On September 20, 2019, millions of young people around the world skipped school to take part in the Global Climate Strike, organized by teenage climate change activist Greta Thunberg. They sent a powerful message to world leaders attending the United Nations Climate Action Summit—we need to take action to combat climate change, and we need to do it now. We followed three teenagers as they prepped to join the march for climate justice in New York City—16-year-old Sophie Anderson, 17-year-old Kiana Low and 15-year-old Alessandro Dal Bon. This is what it was like to march that day.</p><div class="StoryDetail__TagContainer-pgsl6z-9 kKDUsu"><div style="flex:none" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="StoryDetail__TagWrapper-pgsl6z-10 jBeibK"><div class="Tag__StyledTag-sc-1vwl1gw-0 dgBrEV">Nature</div></div></div></div></div><div class="StoryDetail__RightColumn-pgsl6z-5 bTHEWa"><div class="StoryLocation__StoryLocationWrapper-ibi2ic-3 fNndBf"><p class="Text__Label2-qjs0hs-11 StoryLocation__LocationHeader-ibi2ic-4 eZhuMg">Location</p><p class="StoryLocation__LocationText-ibi2ic-5 jBwYlj">New York City, New York</p><a href="https://www.google.com/maps/place/New York City, New York" target="_blank" class="StoryLocation__FullMapLink-ibi2ic-6 cOduLb">Full Map</a><a href="https://www.google.com/maps/place/New York City, New York" target="_blank" class="StoryLocation__MapLink-ibi2ic-1 ibcwcM"><div class="StoryLocation__MapWrapper-ibi2ic-0 hdvnyZ"><img src="https://maps.googleapis.com/maps/api/staticmap?size=662x336&amp;zoom=5&amp;scale=1&amp;center=New%20York%20City,%20New%20York&amp;format=png&amp;maptype=roadmap&amp;key=AIzaSyDlRfPEOob7XQuelYFAnzEMQtKZuAmIpv8&amp;markers=size:normal%7Ccolor:d42000%7C40.7127753,%20-74.0059728&amp;signature=K4DYmqV05eTjHqvOD4vohKUB7Zo=" alt="" class="StoryLocation__StaticMapWrapper-ibi2ic-2 ivoknV"/></div></a></div></div></div><div id="ad_bnr_btf_01" class="GBSAdSlot__StyledSlot-sc-76f55l-0 eMYdbX"></div></div><div class="StoryDetail__MountainIconWrapper-pgsl6z-11 gOykhV"><svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><polygon points="48 48 24 0 0 48 48 48" fill="#d42000"></polygon><polygon points="24 48 12 24 0 48 24 48" fill="#ec8822"></polygon><polygon points="14 20 34 20 24 0 14 20" fill="#ec8822"></polygon><polygon points="6 36 18 36 12 24 6 36" fill="#f1d149"></polygon></g></g></svg></div></div><div class="NextUpMobile__Wrapper-yb6pv7-0 kjpGzO"><div class="NextUpMobile__TitleSponsorWrapper-yb6pv7-1 jhPGDn"><div color="#000000" class="NextUpMobile__Title-yb6pv7-2 ieWycm">Up Next</div><div class="NextUpMobile__SponsorshipWrapper-yb6pv7-3 jNpTDh"><div class="NextUpMobile__BrandedWrapper-yb6pv7-4 cDuCEb"><img src="/src/sponsor.svg" alt="branded" class="NextUpMobile__Branded-yb6pv7-5 hoUUvW"/></div></div></div><div class="NextUpMobile__ScrollContainer-yb6pv7-6 fcarRE"><div width="1200" class="HorizontalScrollWrapper__Wrapper-qbbyq9-0 fFJfda"><div class="HorizontalScrollWrapper__ChildrenWrapper-qbbyq9-1 fNEZfV"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:53</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Loneliest Tree in the World</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 kDZTZr">Up Next</div></div></div><div>3:29</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Eco-Friendly Genius of &#x27;Earthships&#x27; | That&#x27;s Amazing</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>4:23</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Visiting Earth’s Last Untouched Corners</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:15</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Tourists Help Discover New Species in Peru’s Rainforest</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>40:55</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Guardians of Our Planet</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:43</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Furniture Farmer | That&#x27;s Amazing</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:24</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Preserving One Square Inch of Silence</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>7:58</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Greta Thunberg: The Teenager Leading The Fight Against Climate Change</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:20</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Recording the Sounds of Extinction</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:29</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Dancing With Fireworks at the Burning of the Bulls</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:17</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Red-Faced, Hairless and Handsome: Meet the Bald Uakari Monkey</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:38</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Spying on Wildlife With Animal Robots</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:16</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">This Magnificent Library Holds Treasured Irish History</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:48</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Europe&#x27;s Largest Monument Marks Napoleon&#x27;s Surrender</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:22</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Dive Into Budapest’s Hidden Underwater World</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:22</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Behold the Shimmering Beauty of Iran&#x27;s Glass Mosque</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:57</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Barn Owls: The Secret Saviors of Napa Valley&#x27;s Vineyards</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:13</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">A Colorful Eagle With an Uncertain Future</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:13</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Hello Bright Eyes! Meet the Burrowing Owl</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:15</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">This Brightly-Colored Parrot Once Roamed American Skies</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:10</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">X-Men of the Ocean: The Uncanny Lined Seahorse</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:30</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Seal Whisperers and the Seals Who Love Them</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:13</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Alien Beauty of Socotra Island</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:26</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Still Hanging On: The Cotton-Top Tamarin Fights for Survival</div></div></div></div></div></div></div></div><div class="NextUpMobile__BarGradientWrapper-yb6pv7-7 dzexZG"><svg width="70" height="24" viewBox="0 0 70 24" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="70" y="16" width="70" height="8.0001" transform="rotate(-180 70 16)" fill="#A92818"></rect><rect x="70" y="8" width="70" height="8.0001" transform="rotate(-180 70 8)" fill="#7D3336"></rect><rect x="70" y="24" width="70" height="8.0001" transform="rotate(-180 70 24)" fill="#CC402E"></rect></svg></div><div class="RelatedStories__Wrapper-z9c1zs-0 hsaVjv"><h3 color="#FFFFFF" class="RelatedStories__Title-z9c1zs-1 ccYUCw">Related Stories</h3><div class="RelatedStories__ScrollContainer-z9c1zs-2 bMrmbE"><div width="1200" class="HorizontalScrollWrapper__Wrapper-qbbyq9-0 fFJfda"><div class="HorizontalScrollWrapper__ChildrenWrapper-qbbyq9-1 fNEZfV"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>00:52</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">This Bird Came Back From Extinction</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:07</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Back from the Brink: The North American River Otter</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:05</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Patagonian Mara Is a Rodent on the Run</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:20</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">These Skinks Are on the Brink of Extinction</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:37</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Bread of the Earth: Baking with Lava</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:48</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Moving To Higher Ground</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:30</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">In France, This Chapel Rises From a Volcano</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:39</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Japan’s All-Natural Monkey Spa</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:21</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Browse Germany’s ‘Parthenon’ of Banned Books</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:24</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">At This Sanctuary, All Dogs Are in Heaven</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>6:55</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">These Young Sisters Sent a Weather Balloon to Space | That’s Amazing</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:08</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Life and Death Stakes of Weather in Space | That’s Amazing</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:15</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Behold (and Beware) the Largest Lizards on Earth</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:41</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Brave Canine Lifeguards of Italy</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:12</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Swim Peacefully With Thousands of Jellyfish in Palau</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>6:01</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Photographing Liquid Mountains</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:20</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Float Above China’s Misty Sandstone Forest</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>5:04</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Fine Art of Rock Balancing | That’s Amazing</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:49</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">In Peru, a &#x27;Foggy&#x27; Solution to a Water Shortage</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:16</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">One Man&#x27;s Trash Is Another Man&#x27;s Gym</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:14</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Meet the World’s Largest Porcupine</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:17</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">This “Giraffe Cat” Faces an Uncertain Future</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:18</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">An Eagle with Super Human Strength</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:15</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Australia’s Wild Dog: A Cultural Symbol on the Brink</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:08</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">This Big-Billed Toucan Is Losing Its Home</div></div></div></div></div></div></div><div color="#FFFFFF" class="FeaturedPlaylists__FeaturedPLWrapper-sc-1nznhwz-0 haahaW"><div class="FeaturedPlaylists__ContentWrapper-sc-1nznhwz-1 fUsVmd"><div class="FeaturedPlaylists__TitleContainer-sc-1nznhwz-2 gpLhPf"><div class="FeaturedPlaylists__TitleMargin-sc-1nznhwz-4 cyxSzy"><div><h3 color="black" class="Text__Header3StyledAs2-qjs0hs-3 hdYea">Recommended Playlists</h3><img src="/src/triple_stripe.svg" color="black" class="Title__Stripes-sc-1sp2jul-0 bOzocV"/></div></div><div class="FeaturedPlaylists__DescriptionText-sc-1nznhwz-5 ofVuy"><div class="Text__SecondaryCopy-qjs0hs-17 kdGyHj"></div></div><div class="FeaturedPlaylists__LinkWrapper-sc-1nznhwz-3 fLvkkO GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Button__StyledButton-sc-18oyf5u-2 iHSZkM">all playlists</button></div></div><div class="FeaturedPlaylists__ResponsiveGrid-sc-1nznhwz-6 kGUtzf"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div width="100%" class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-5 bqttMP"><div class="PlaylistPreview__SponsorshipWrapper-utwca2-3 cmCgpQ"></div><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><object height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI" src=""></object><div class="PlaylistPreview__ContentContainer-utwca2-6 fqaetA"><h3 color="white" class="Text__Header3-qjs0hs-4 PlaylistPreview__Title-utwca2-7 jTcTlA">Sky Is Not the Limit</h3><p color="white" class="Text__NumeralsTag-qjs0hs-14 PlaylistPreview__Duration-utwca2-4 dRSriD">3 videos | 9 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div width="100%" class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-5 bqttMP"><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><object height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI" src=""></object><div class="PlaylistPreview__ContentContainer-utwca2-6 fqaetA"><h3 color="white" class="Text__Header3-qjs0hs-4 PlaylistPreview__Title-utwca2-7 jTcTlA">If You Build It ... </h3><p color="white" class="Text__NumeralsTag-qjs0hs-14 PlaylistPreview__Duration-utwca2-4 dRSriD">9 videos | 23 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div width="100%" class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-5 bqttMP"><div class="PlaylistPreview__SponsorshipWrapper-utwca2-3 cmCgpQ"></div><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><object height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI" src=""></object><div class="PlaylistPreview__ContentContainer-utwca2-6 fqaetA"><h3 color="white" class="Text__Header3-qjs0hs-4 PlaylistPreview__Title-utwca2-7 jTcTlA">Incredible India</h3><p color="white" class="Text__NumeralsTag-qjs0hs-14 PlaylistPreview__Duration-utwca2-4 dRSriD">3 videos | 7 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div width="100%" class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-5 bqttMP"><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><object height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI" src=""></object><div class="PlaylistPreview__ContentContainer-utwca2-6 fqaetA"><h3 color="white" class="Text__Header3-qjs0hs-4 PlaylistPreview__Title-utwca2-7 jTcTlA"> Behind the Magic</h3><p color="white" class="Text__NumeralsTag-qjs0hs-14 PlaylistPreview__Duration-utwca2-4 dRSriD">15 videos | 45 min</p></div></div></div></div><div class="FeaturedPlaylists__LinkWrapper-sc-1nznhwz-3 fLvkkO GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Button__StyledButton-sc-18oyf5u-2 rGizB">all playlists</button></div><img src="/src/SunIcon.svg" width="95" height="95" class="Image-sc-1k0tghz-0 dycOyj"/></div></div><div class="OtherVideosFromChannel__Wrapper-jsfxj2-0 coHVmU"><div class="OtherVideosFromChannel__Heading-jsfxj2-1 WPkWb"><div class="OtherVideosFromChannel__Title-jsfxj2-2 hoBrfO">Other Videos From This Channel</div><span class="OtherVideosFromChannel__PlayAllButton-jsfxj2-3 ftHLtL"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><button width="88" height="19" class="Button__PlayAllButton-sc-18oyf5u-4 btjoew"><img src="/src/play-button-red.svg" class="Button__PlayIcon-sc-18oyf5u-3 iwbbRz"/>Play All<svg width="100%" height="100%" viewBox="0 0 63 3" fill="#D42000" xmlns="http://www.w3.org/2000/svg"><path d="M33.5319 3C32.0534 3 31.2985 2.35 30.6694 1.85C30.1346 1.375 29.6943 1 28.7506 1C27.8069 1 27.3665 1.375 26.8003 1.85C26.1712 2.375 25.4163 3 23.9378 3C22.4594 3 21.7045 2.35 21.0754 1.85C20.5406 1.375 20.1002 1 19.1566 1C18.2129 1 17.7725 1.375 17.2063 1.85C16.5772 2.375 15.8223 3 14.3438 3C12.8654 3 12.1105 2.35 11.4814 1.85C10.9466 1.375 10.5062 1 9.59401 1C8.65034 1 8.20996 1.375 7.64375 1.85C7.01464 2.375 6.2597 3 4.78128 3C3.30286 3 2.54792 2.35 1.9188 1.85C1.38405 1.375 0.943673 0.999999 -1.74845e-07 0.999999L0 0C1.47842 2.58495e-07 2.23336 0.649999 2.86248 1.15C3.42868 1.625 3.86906 2 4.78128 2C5.72495 2 6.16533 1.625 6.73154 1.15C7.36065 0.625 8.11559 1.41898e-06 9.59401 1.67747e-06C11.0724 1.93597e-06 11.8274 0.650001 12.4565 1.15C12.9912 1.625 13.4316 2 14.3753 2C15.319 2 15.7593 1.625 16.3256 1.15C16.9547 0.625002 17.7096 3.09645e-06 19.188 3.35494e-06C20.6664 3.61344e-06 21.3899 0.650003 22.019 1.15C22.5853 1.625 23.0256 2 23.9693 2C24.913 2 25.3534 1.625 25.9196 1.15C26.5487 0.625004 27.3036 4.77392e-06 28.782 5.03241e-06C30.2605 5.29091e-06 31.0154 0.650004 31.6445 1.15C32.2107 1.625 32.6511 2 33.5948 2L33.5948 3L33.5319 3Z" fill="#D42000"></path><path d="M62.4235 3C60.945 3 60.1901 2.35 59.561 1.85C59.0262 1.375 58.5859 1 57.6422 1C56.6985 1 56.2581 1.375 55.6919 1.85C55.0628 2.375 54.3079 3 52.8295 3C51.351 3 50.5961 2.35 49.967 1.85C49.4322 1.375 48.9918 1 48.0482 1C47.1045 1 46.6641 1.375 46.0979 1.85C45.4688 2.375 44.7139 3 43.2354 3C41.757 3 41.0021 2.35 40.373 1.85C39.8382 1.375 39.3978 1 38.4856 1C37.5419 1 37.1016 1.375 36.5354 1.85C35.9062 2.375 35.1513 3 33.6729 3C32.1945 3 31.4395 2.35 30.8104 1.85C30.2757 1.375 29.8353 0.999999 28.8916 0.999999L28.8916 0C30.37 2.58495e-07 31.125 0.649999 31.7541 1.15C32.3203 1.625 32.7607 2 33.6729 2C34.6166 2 35.0569 1.625 35.6231 1.15C36.2523 0.625 37.0072 1.41898e-06 38.4856 1.67747e-06C39.964 1.93597e-06 40.719 0.650001 41.3481 1.15C41.8828 1.625 42.3232 2 43.2669 2C44.2106 2 44.6509 1.625 45.2172 1.15C45.8463 0.625002 46.6012 3.09645e-06 48.0796 3.35494e-06C49.5581 3.61344e-06 50.2815 0.650003 50.9106 1.15C51.4769 1.625 51.9172 2 52.8609 2C53.8046 2 54.245 1.625 54.8112 1.15C55.4403 0.625004 56.1952 4.77392e-06 57.6736 5.03241e-06C59.1521 5.29091e-06 59.907 0.650004 60.5361 1.15C61.1023 1.625 61.5427 2 62.4864 2L62.4864 3L62.4235 3Z" fill="#D42000"></path></svg></button></div></div></span></div><div class="OtherVideosFromChannel__Stories-jsfxj2-4 laDKtv"><div width="1200" class="HorizontalScrollWrapper__Wrapper-qbbyq9-0 fFJfda"><div class="HorizontalScrollWrapper__ChildrenWrapper-qbbyq9-1 dVCTfZ"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:59</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">The Parrot Whisperer Can Fix Your Bird Woes</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:02</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Generations of Flying Falcons in Dubai’s Desert</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:08</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">A Hairy Situation: This Tarantula Is No Pet</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:34</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Sun, Stars, Swells: Sailing the Globe Using Nothing but Nature</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:02</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">How This Couple Managed to Farm in Northern Minnesota</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>8:10</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">How Elephant Seals Help Scientists Explore the Deep Sea </div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:20</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">The Women Taking on the Macho World of Mariachi</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:21</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Browse Germany’s ‘Parthenon’ of Banned Books</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:14</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">The Sustainable Homes of Bogotá</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>5:40</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Sea Change: Tipping the Scale Toward Conservation in Palau</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:03</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Meet Manhattan’s Turtle Lady</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:45</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Great Lakes, Great Secrets: Unearthing Shipwrecks in Lake Michigan</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:08</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Re-wilding Europe, One Bison at a Time</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>6:01</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Photographing Liquid Mountains</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:34</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">The Volcano That Burns Blue</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:31</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Why Do You Sneeze in the Sun?</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:56</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">The Mystery of Rabbit Island</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:38</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Decoding a Dog’s Brain</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>5:04</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Fighting to Save Zanzibar&#x27;s Sea Turtles</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:41</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">The Brave Canine Lifeguards of Italy</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:35</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Protecting Our Oceans from Ghost Traps</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:28</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Rediscovering the Elusive Blue Butterfly</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:13</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">This Sun-Loving Chuckwalla Is Feeling the Heat From Invasive Species</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:47</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">For These Gorillas, Swiping Right Is a Means of Survival</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:40</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 fABwRs">Inside Europe’s Busiest (and Cutest) Wildlife Hospital</div></div></div></div></div></div></div><div id="ad_bnr_btf_02" class="GBSAdSlot__StyledSlot-sc-76f55l-0 eMYdbX"></div><div class="Footer__FooterWrapper-sc-1jhymaj-0 faqYcd"><div class="Footer__TopBg-sc-1jhymaj-2 fMtJcu"><div class="Footer__TopGrid-sc-1jhymaj-4 fZiQP"><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-5 ekDENp">Download Mobile</h4><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 hADtMc"><img src="/src/app-store-badge.svg" width="120" height="40" class="Image-sc-1k0tghz-0 NWHny"/><img src="/src/google-play-badge.png" width="134" height="40" class="Image-sc-1k0tghz-0 Efoec"/></div><div color="white" width="330" class="Text__SecondaryCopy-qjs0hs-17 jQnBEA">Download Great Big Story to your iOS or Android device for stories on the go.</div></div><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-5 ekDENp">Subscribe</h4><form class="Input__Form-sc-131w5yw-0 fPRisW"><input type="text" placeholder="Your email address" class="Input__StyledInput-sc-131w5yw-1 GLtxV"/><div class="Input__ArrowWrapper-sc-131w5yw-2 hzJjaw"><svg width="37" height="37" viewBox="0 0 37 37" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:rotate(224.5deg)"><g opacity="1" clip-path="url(#arrowSvgClip)"><path d="M10.3224 28.7455L33.208 5.85986L30.9099 3.56177L8.02429 26.4474L10.3224 28.7455Z" fill="#D42000"></path><path d="M4.59622 32.1733L13.7695 32.1924L4.57715 23L4.59622 32.1733Z" fill="#EC8822"></path><path d="M28.6308 10.4368L31.0338 8.0338L36.7695 9.19238L34.3665 11.5954L28.6308 10.4368Z" fill="#F1D149"></path><path d="M24.0537 15.0139L26.4567 12.6109L32.1924 13.7695L29.7894 16.1725L24.0537 15.0139Z" fill="#F1D149"></path><path d="M19.4765 19.5911L21.8795 17.1881L27.6152 18.3467L25.2122 20.7497L19.4765 19.5911Z" fill="#F1D149"></path><path d="M25.1743 2.40287L27.5773 -0.000121992L28.7359 5.73558L26.3329 8.13857L25.1743 2.40287Z" fill="#F1D149"></path><path d="M20.5971 6.98002L23.0001 4.57703L24.1587 10.3127L21.7557 12.7157L20.5971 6.98002Z" fill="#F1D149"></path><path d="M16.02 11.5572L18.423 9.15417L19.5816 14.8899L17.1786 17.2929L16.02 11.5572Z" fill="#F1D149"></path></g><defs><clipPath id="arrowSvgClip"><rect width="39" height="13" fill="white" transform="translate(36.7695 9.19238) rotate(135)"></rect></clipPath></defs></svg></div></form><div width="315" class="Flex-sc-1r3v7kc-0 bESIKy"><div color="white" class="Text__SecondaryCopy-qjs0hs-17 kOWLNh">Wherever you are, keep up with Great Big Story by signing up to our daily newsletter.  Be the first to know which stories are coming out and our events.</div><div class="Footer__LinkWrapper-sc-1jhymaj-12 fbcnGm GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Footer__SignUpButton-sc-1jhymaj-13 hjuZTh Button__StyledButton-sc-18oyf5u-2 iTnVUh">sign up</button></div></div><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 kGmuoB"><div color="white" class="Text__SecondaryCopy-qjs0hs-17 kOWLNh">Join us, sign up for our newsletter.</div><div class="Flex-sc-1r3v7kc-0 MComO"><div color="white" class="Text__SecondaryCopy-qjs0hs-17 kOWLNh">By signing up, you agree to our </div><div color="white" text-decoration="underline" class="Text__SecondaryCopy-qjs0hs-17 buVtJs">privacy policy</div></div></div></div><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-5 ekDENp">Follow</h4><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 hADtMc"><img src="/src/facebook.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/youtube.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/instagram.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/twitter.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/vimeo.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 vsQtA"/></div><div height="50" class="Flex-sc-1r3v7kc-0 jjyaad"></div></div></div><div class="Footer__Wavey-sc-1jhymaj-1 GMVCk"></div></div><div class="Footer__BottomBg-sc-1jhymaj-5 jfFnUu"><div class="Footer__BottomGridMobile-sc-1jhymaj-7 kOMeM"><div class="Flex-sc-1r3v7kc-0 dkhVld"><div class="Flex-sc-1r3v7kc-0 bjvfZT"><canvas id="mb-clock-nyc" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-14 Footer__CountryText-sc-1jhymaj-14 eCTwXr">NYC</p><canvas id="mb-clock-ldn" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-14 Footer__CountryText-sc-1jhymaj-14 eCTwXr">LDN</p></div><div height="70" class="Flex-sc-1r3v7kc-0 bcpnfi"><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">about us</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">press</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">jobs</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">privacy</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">terms</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">ad choices</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">branded content</p><div class="Footer__CookieSettingsWrapper-sc-1jhymaj-16 jHbAWt"><a class="optanon-show-settings Footer__CookieSettings-sc-1jhymaj-15 gloQJq">COOKIE SETTINGS</a></div></div><div class="Footer__GBSLogo-sc-1jhymaj-8 iaZiiz"></div><div color="#999999" width="300" class="Text__SecondaryCopy-qjs0hs-17 eDevaP">© 2019 Great Big Story, LLC. and its parent companies. All rights reserved.</div></div></div><div class="Footer__BottomGrid-sc-1jhymaj-6 iAklOd"><div class="Flex-sc-1r3v7kc-0 dDvteN"><div class="Footer__GBSLogo-sc-1jhymaj-8 iaZiiz"></div></div><div class="Flex-sc-1r3v7kc-0 hhxJId"><div class="Flex-sc-1r3v7kc-0 QBjV"><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">about us</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">press</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">jobs</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">privacy</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">terms</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">ad choices</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 hTFxUk">branded content</p><div class="Footer__CookieSettingsWrapper-sc-1jhymaj-16 jHbAWt"><a class="optanon-show-settings Footer__CookieSettings-sc-1jhymaj-15 gloQJq">COOKIE SETTINGS</a></div></div><div color="#999999" class="Text__SecondaryCopy-qjs0hs-17 csMzbi">© 2019 Great Big Story, LLC. and its parent companies. All rights reserved.</div></div><div class="Flex-sc-1r3v7kc-0 kjfSAv"><canvas id="clock-nyc" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-14 Footer__CountryText-sc-1jhymaj-14 eCTwXr">NYC</p><canvas id="clock-ldn" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-14 Footer__CountryText-sc-1jhymaj-14 eCTwXr">LDN</p></div></div></div></div></div></div></div>
<script type="text/javascript" src="/bundle.js"></script></body>

</html>