<!DOCTYPE html>
<html>

<head>
  <!--                     _.---._     .---.                                    -->
  <!--             __...---' .---. `---'-.   `.                                 -->
  <!--        .-''__.--' _.'( | )`.  `.  `._ :                                  -->
  <!--       .'__-'_ .--'' ._`---'_.-.  `.   `-`.                               -->
  <!--              ~ -._ -._``---. -.    `-._   `.                             -->
  <!--                   ~ -.._ _ _ _ ..-_ `.  `-._``--.._                      -->
  <!--                                -~ -._  `-.  -. `-._``--.._.--''.         -->
  <!--                                     ~ ~-.__     -._  `-.__   `. `.       -->
  <!--                                            ~~ ~---...__ _    ._ .` `.    -->
  <!--                                                       ~  ~--.....--~     -->
  
        <title>The Best Little Person Basketball Team in the US</title>
        
        <meta name="description" content="You don’t have to be tall to play ball. Meet the Towers—a team made up of little people who are dominating on the court." />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@greatbigstory" />        
        <meta name="twitter:title" content="The Best Little Person Basketball Team in the US" />
        <meta name="twitter:description" content="You don’t have to be tall to play ball. Meet the Towers—a team made up of little people who are dominating on the court." />
        <meta name="twitter:creator" content="@greatbigstory" />
        <meta name="twitter:image" content="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5392/190982_SpotlightTowersTeam_SITE.jpeg" />
        <meta property="fb:app_id" content="1870091556648232" />
        <meta property="og:url" content="https://www.greatbigstory.com/stories/spotlight-the-towers" />
        <meta property="og:title" content="The Best Little Person Basketball Team in the US" />
        <meta property="og:description" content="You don’t have to be tall to play ball. Meet the Towers—a team made up of little people who are dominating on the court." />
        <meta property="og:image" content="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5392/190982_SpotlightTowersTeam_SITE.jpeg" />
        <meta property="og:image:width" content="1200px" />
        <meta property="og:image:height" content="550px" />
        <meta property="og:type" content="article" />
      <link rel="amphtml" href="https://www.greatbigstory.com/amp/spotlight-the-towers" /><link rel="canonical" href="https://www.greatbigstory.com/stories/spotlight-the-towers" />
   
      <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "VideoObject",
          "@id": "https://www.greatbigstory.com/stories/spotlight-the-towers",
          "name": "The Best Little Person Basketball Team in the US",
          "mainEntityOfPage": "https://www.greatbigstory.com/stories/spotlight-the-towers",
          "headline": "The Best Little Person Basketball Team in the US",
          "uploadDate": "2020-02-28T08:00:00.000Z",
          "datePublished": "2020-02-28T08:00:00.000Z",
          "dateModified": "undefined",
          "description": "What’s life like for a little person, living in a world built for taller people? The short documentary “The Towers,” directed by Oliver Arnoldi and Maria Chiu, was born out of that question. “I was very interested in how they interact with a city like New York, how they live in it, how they get around physically,” Arnoldi says.\n\nArnoldi’s research in the fall of 2015 led him to Clinton Brown III. Brown is from Long Island and works in finance in Manhattan. He is a little person, and he manages the Towers, a basketball team made up of athletes who are little people.\n\nAmong the players— Jahmani Swanson, who now plays for the Harlem Globetrotters.\n\nAfter Arnoldi met Brown and learned the team was gearing up to compete at the 2016 Little People of America National Conference, Arnoldi knew he had a film.\n\nArnoldi was studying documentary filmmaking at Columbia School of Journalism at the time he conceived the project, and he teamed up with another classmate, Chiu, to make it. It was their first time collaborating, and they didn’t know each other well. But they quickly bonded over their shared interest in the topic and a willingness to dive in and do everything from producing to shooting to editing the film themselves.\n\nArnoldi and Chiu spent months with the guys before they followed them to Boston to film the team competing at the 2016 Little People of America National Conference—one of the highlights of making “The Towers” for both of the filmmakers. “It was really great of Little People of America to let us capture that,” Chiu says, noting the organization generally prefers to keep the event private so that attendees can relax and enjoy themselves.\n\n“It was this week, this celebration, really, of these humans being allowed to just be their authentic selves, compete in sport and have fun,” Arnoldi says.\n\nNeither filmmaker had shot a sporting event before making “The Towers.” “We tried to get some advice from other people who have shot sports before just to get the basics,” Chiu says. They also brought in a classmate, Nathan Bender, to run an additional camera during the big game at the convention.\n\nOnce the shoot wrapped, Arnoldi and Chiu had three months to edit “The Towers.” Betsy West, who would go on to co-direct the Academy Award nominated documentary “RBG,” was one of their advisors on the project. Her guidance was invaluable. “She really helped us through the rough cut,” Chiu says. “She sat down with us and went through what we were trying to say and all the characters we were holding on to.”\n\nArnoldi’s takeaway from the project? “I felt like I had no assumptions about who he was as a person when I was going to meet Clinton. But during that first face-to-face conversation, I realized I did have a lot of assumptions about who he might be, or what his world view was, because he was a little person,” Arnoldi says. “That conversation just completely blew all those assumptions out of the water.”\n\nWhen we’re not making films, we’re watching them. Introducing “Great Big Spotlight,” Great Big Story’s latest series highlighting our favorite documentaries from some of the best filmmaking talent out there. “The Towers” was directed, produced, shot and edited by Oliver Arnoldi and Maria Chiu.",
          "thumbnailUrl": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/5392/190982_SpotlightTowersTeam_MOBILE.jpeg",
          "image": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/5392/190982_SpotlightTowersTeam_MOBILE.jpeg",
          "publisher": {
            "@type": "Organization",
            "name": "Great Big Story",
            "url": "https://www.greatbigstory.com",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i.greatbigstory.com/v3-uploads/misc/logos/gbs-logo.png",
              "width": 60,
              "height": 60
            }
          },
          "author": {
            "@type": "Organization",
            "name": "Great Big Story"
          }
        }
        </script>
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Article",
          "@id": "https://www.greatbigstory.com/stories/spotlight-the-towers",
          "mainEntityOfPage": "https://www.greatbigstory.com/stories/spotlight-the-towers",
          "headline": "The Best Little Person Basketball Team in the US",
          "datePublished": "2020-02-28T08:00:00.000Z",
          "dateModified": "undefined",
          "description": "What’s life like for a little person, living in a world built for taller people? The short documentary “The Towers,” directed by Oliver Arnoldi and Maria Chiu, was born out of that question. “I was very interested in how they interact with a city like New York, how they live in it, how they get around physically,” Arnoldi says.\n\nArnoldi’s research in the fall of 2015 led him to Clinton Brown III. Brown is from Long Island and works in finance in Manhattan. He is a little person, and he manages the Towers, a basketball team made up of athletes who are little people.\n\nAmong the players— Jahmani Swanson, who now plays for the Harlem Globetrotters.\n\nAfter Arnoldi met Brown and learned the team was gearing up to compete at the 2016 Little People of America National Conference, Arnoldi knew he had a film.\n\nArnoldi was studying documentary filmmaking at Columbia School of Journalism at the time he conceived the project, and he teamed up with another classmate, Chiu, to make it. It was their first time collaborating, and they didn’t know each other well. But they quickly bonded over their shared interest in the topic and a willingness to dive in and do everything from producing to shooting to editing the film themselves.\n\nArnoldi and Chiu spent months with the guys before they followed them to Boston to film the team competing at the 2016 Little People of America National Conference—one of the highlights of making “The Towers” for both of the filmmakers. “It was really great of Little People of America to let us capture that,” Chiu says, noting the organization generally prefers to keep the event private so that attendees can relax and enjoy themselves.\n\n“It was this week, this celebration, really, of these humans being allowed to just be their authentic selves, compete in sport and have fun,” Arnoldi says.\n\nNeither filmmaker had shot a sporting event before making “The Towers.” “We tried to get some advice from other people who have shot sports before just to get the basics,” Chiu says. They also brought in a classmate, Nathan Bender, to run an additional camera during the big game at the convention.\n\nOnce the shoot wrapped, Arnoldi and Chiu had three months to edit “The Towers.” Betsy West, who would go on to co-direct the Academy Award nominated documentary “RBG,” was one of their advisors on the project. Her guidance was invaluable. “She really helped us through the rough cut,” Chiu says. “She sat down with us and went through what we were trying to say and all the characters we were holding on to.”\n\nArnoldi’s takeaway from the project? “I felt like I had no assumptions about who he was as a person when I was going to meet Clinton. But during that first face-to-face conversation, I realized I did have a lot of assumptions about who he might be, or what his world view was, because he was a little person,” Arnoldi says. “That conversation just completely blew all those assumptions out of the water.”\n\nWhen we’re not making films, we’re watching them. Introducing “Great Big Spotlight,” Great Big Story’s latest series highlighting our favorite documentaries from some of the best filmmaking talent out there. “The Towers” was directed, produced, shot and edited by Oliver Arnoldi and Maria Chiu.",
          "publisher": {
            "@type": "Organization",
            "name": "Great Big Story",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i.greatbigstory.com/v3-uploads/misc/logos/gbs-logo.png",
              "width": 60,
              "height": 60
            }
          },
          "author": {
            "@type": "Organization",
            "name": "Great Big Story"
          },
          "image": {
            "@type": "ImageObject",
            "url": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/5392/190982_SpotlightTowersTeam_MOBILE.jpeg"
          }
        }
      </script>
      
    
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name="continent_code" content="NA">
  <meta name="country_code" content="US">
  <script  src="//registry.api.cnn.io/bundles/fave/latest-2.x/js"></script>
  <script src="/src/vendor/AppMeasurement.js" type="text/plain" class="optanon-category-pf"></script>
  <script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/plain" class="optanon-category-bb"></script>
  <!-- OneTrust Cookies Consent Notice start -->
  <!--
    NOTE: bad values are being provided to UserConsentConfig.domId and .src because the user consent module provided by 
    by ais tries to fetch a .js script for domID consent when it should be .json. Therefore we still allow the user consent
    module to setup and listen for one trust scripts but load them ourselves. Once, ais updates its user consent version
    we should be able to delete the onetrust scripts and update the UserConsentConfig to allow UserConsent to load them
    for us. We could also move these values to env but right now only
  -->
  <script type="text/javascript">
    window.WM = window.WM || {};
    window.WM.UserConsentConfig = {
      cookieDomain: '.greatbigstory.com',
      domId: '110970dd-ece8-4e9e-8505-fffcaca71f26.json',
      src: '//cdn.cookielaw.org/scripttemplates/otSDKStu.js',
      countryCode: 'US'
    };
  </script>
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="110970dd-ece8-4e9e-8505-fffcaca71f26"></script>
  <script type="text/javascript">
    function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end -->
  <script src="//i.cdn.turner.com/ads/adfuel/ais/2.0/gbs-ais.js"></script>
  <script src="//i.cdn.turner.com/ads/adfuel/adfuel-2.0.js"></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript" class="optanon-category-pfv">
  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-D1yc5zQgjmqr5"
  });
  </script>

  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-D1yc5zQgjmqr5.gif" border="0" height="1" width="1" alt="Quantcast">
  </div>
  </noscript>
  <!-- End Quantcast tag -->
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script type="text/plain" class="optanon-category-bb">
    var vglnk = {key: 'ed3ec7df5a628582bc4c992951348714'};
    (function (d, t) {
      var s = d.createElement(t);
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//cdn.viglink.com/api/vglnk.js';
      var r = d.getElementsByTagName(t)[0];
      r.parentNode.insertBefore(s, r);
    }(document, 'script'));
  </script>
  <script type="text/plain" class="optanon-category-bb" async src="https://www.googletagmanager.com/gtag/js?id=AW-691513590"></script>
  <script type="text/plain" class="optanon-category-bb">
    window.dataLayer = window.dataLayer || [];
    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-68521540-1');
    gtag('config', 'AW-691513590');
  </script>
  <script type="application/ld+json">
  {
    "@context":"http://schema.org",
    "@type":"WebSite",
    "name":"Great Big Story",
    "url":"https://www.greatbigstory.com",
    "potentialAction":
    {
      "@type":"SearchAction",
      "target":"https://www.greatbigstory.com/search?q={search_term_string}",
      "query-input":"required name=search_term_string"
    }
  }
  </script>
  <script type="text/plain" class="optanon-category-bb">
    (function(w,d) {
      w.kwa || (w.kwa = function() {
        (w.kwa.q = w.kwa.q || []).push(arguments);
      });
      se = d.createElement('script'),
      fs = d.scripts[0];
      se.src = '//cdn.keywee.co/dist/analytics.min.js';
      fs.parentNode.insertBefore(se,fs)
    }(window, document));
  </script>
  <script type="text/plain" class="optanon-category-bb">
    kwa('initialize',977);
  </script>
  <script type="text/javascript" src="//d3js.org/d3.v3.min.js" class="optanon-category-adv"></script>
  <script type="text/javascript" src="//d3js.org/topojson.v1.min.js" class="optanon-category-adv"></script>
  <script type="text/javascript" src="/src/vendor/planetaryjs.min.js"></script>
  <script type="text/plain" class="optanon-category-ad">
    (function () {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 37612;
      _sf_async_config.domain = 'cnn.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'gbs'; //CHANGE THIS TO YOUR SECTION NAME(s)
      _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
  <script type="text/plain" class="optanon-category-bb">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '442233403360405');
    fbq('track', 'PageView');
  </script>
  <script async type="text/plain" class="optanon-category-ad" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  <script async type="text/plain" class="optanon-category-pf" src="https://www.knotch-cdn.com/unit/latest/knotch.min.js"></script>
  <script>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</script>
    <style data-styled="FwqsJ bLiMbw jdjxIt cyhbNV cUzyIY lszZp hyKKcz hWzNbX kMmQgw jwYtuz dQQtEz jBiQQs gFFgWT iZZOaz gtpwdm dJwsMo jpDum htdtpN fcSCjO dBTgfB eulMDn hsfuGz dsWKmg BSSFL eFSiWZ hrsojn fWkrNe hihAQh jxuBVP eaqpxT fdBZII ifFTWH irGAMV biqWGh kumZVM eLMmLY erdZpq geitpD hqjGGP gjYTEY eCXRGX joGEeD cRfeJp dmSAmk dTdDGe kaacjV ftrYtk HJBoV lcMrlK jGAujW fsNSvW sHJGw eePYkK bweWsf bBwaof TiNyd cIUgfc hHdZba htfRqM bfOtcO fjxkFT hIRsep dFdnis gEDyTZ kvEDPi iYVuPj jvOiQy SLZMZ bhebDV bjvhvc kCMefB gcSZQI hObJxP cyLyZg hFKETX fyNKl icdGGM fKzlPo cskurJ vbkiZ iMAmxj ibVKYc beloYo iqziQL gVAQIU gueBMa kKuGJm dFBNfF bEoaXi eibCJV hSoHme hmyTpg cbHnlE bESIKy MComO jjyaad dkhVld bjvfZT bcpnfi dDvteN hhxJId htKYDN kjfSAv bfNBXB guMdVS bJJbki bTADVp bFsZWd kqIFDD cnUfdM kKDUsu jBeibK dgBrEV eeXLhs gKiIgJ kRjark fNndBf eZhuMg gEvXJl cOduLb ibcwcM hdvnyZ ivoknV gOykhV kjpGzO jhPGDn ieWycm jNpTDh dhjumq fFJfda fNEZfV dVCTfZ gnhewT grQqSC HCUGr dBFeXl ioGTfg eFppGd gGBiet gDHdSa inhEm fXvKgo hVRDfx kkOMTU JKBOU eNtQYk jeLslt kDZTZr knNXrw llxpSq iVzHIF hGFPSX hsaVjv ccYUCw bMrmbE haahaW fUsVmd gpLhPf cyxSzy hdYea bOzocV ofVuy kdGyHj jQnBEA kOWLNh buVtJs eDevaP csMzbi fLvkkO hftEce ikpQAe iTnVUh kGUtzf iUxsLY bTEHTD gDTGZI BJmfo iJlFWC fypCVn dycOyj NWHny Efoec gJVVVD bTKpHx hoBrfO ftHLtL btjoew iwbbRz hfLyQZ egpRnp fMtJcu fZiQP gRruXN ekDENp hADtMc kGmuoB fPRisW GLtxV hzJjaw fbcnGm hjuZTh jKVBfV vsQtA hwZqCr jfFnUu feMqRw htLYeC eCTwXr clQhXJ gacRew gloQJq kBkYOt iAklOd" data-styled-version="4.1.2">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</style>
<link rel="shortcut icon" href="/favicon.ico"><link href="/main.812d799.css" rel="stylesheet"></head>

<body>
  <div id="root"><div><div class="Nav__Container-sc-13al7sj-0 FwqsJ"><div id="ad_bnr_atf_01" class="GBSAdSlot__StyledSlot-sc-76f55l-0 bLiMbw"></div><div class="Nav__Spacer-sc-13al7sj-1 jdjxIt"></div><div class="Nav__NavWrapper-sc-13al7sj-2 cyhbNV"><div class="Nav__OuterNavWrapper-sc-13al7sj-4 cUzyIY"><div class="nav-show Nav__InnerNavWrapper-sc-13al7sj-5 lszZp"><div class="Nav__LinkBackToWrapper-sc-13al7sj-6 hyKKcz"><a href="/"><div class="Nav__GbsLogoWrapper-sc-13al7sj-7 hWzNbX"><svg viewBox="0 0 1298.74 205.01"><title>GBSLogoWithNewName</title><g id="Layer_2" data-name="Layer 2"><g id="Layer_3" data-name="Layer 3"><path d="M337.33,151.27H315v-4.73c-4.59,3.61-11.81,6.39-22.1,6.39C263.12,152.93,243,133.06,243,103c0-26.68,19.46-49.75,49.89-49.75,21,0,33.77,8.89,40.86,20.29l-18.34,13.2c-4-5.7-10.57-11.81-22.66-11.81C277.57,75,267.15,86.5,267.15,103c0,17.37,11.54,28.49,26.82,28.49,10.7,0,17.65-4.31,20.57-7.36v-7H300.23v-19h37.1Z" fill="#1a1a1a"></path><path d="M403.62,107.35l22,43.92H400.7L381.8,111.8h-6.25v39.47H352.48V55.09h33.08c20.15,0,30.29,10.43,30.29,28.63C415.85,94.42,411.41,102.62,403.62,107.35ZM375.55,75.11V92.9h8.06c5.28,0,8.34-3.62,8.34-9s-3.2-8.75-8.34-8.75Z" fill="#1a1a1a"></path><path d="M433.36,151.27V55.09H479V76.77H456.57V91.64h21.68v21.41H456.57v16.54h22.79v21.68Z" fill="#1a1a1a"></path><path d="M547.88,128.33h-30.3l-7.92,22.94H486.87L520.5,55.09H545l35.58,96.18h-24.6Zm-23.63-19.45h17l-8.47-24.32Z" fill="#1a1a1a"></path><path d="M616.39,76.77v74.5H593.18V76.77H577.06V55.09h55.31V76.77Z" fill="#1a1a1a"></path><path d="M705.05,151.27H669.89V55.09h32.94c19.73,0,29.46,10.15,29.46,26.41,0,8.2-3.89,15.84-9.73,19,7.93,4.17,11.68,10.84,11.68,22.1C734.24,140.43,722.7,151.27,705.05,151.27ZM692.82,75V92.48h7.79c4.86,0,8.06-3.06,8.06-8.76S705.61,75,700.61,75Zm0,37.1v19h8.62c5.42,0,8.89-3.89,8.89-9.59,0-6-3.47-9.45-8.89-9.45Z" fill="#1a1a1a"></path><path d="M770,151.27H746.74V55.09H770Z" fill="#1a1a1a"></path><path d="M876.82,151.27H854.45v-4.73c-4.59,3.61-11.81,6.39-22.1,6.39-29.74,0-49.89-19.87-49.89-49.89,0-26.68,19.45-49.75,49.89-49.75,21,0,33.77,8.89,40.86,20.29l-18.34,13.2c-4-5.7-10.57-11.81-22.66-11.81C817.06,75,806.64,86.5,806.64,103c0,17.37,11.54,28.49,26.82,28.49,10.7,0,17.65-4.31,20.57-7.36v-7H839.72v-19h37.1Z" fill="#1a1a1a"></path><path d="M944.64,89.7l12.09,4.72c12.51,5.15,19.87,13.48,19.87,27.8,0,19.46-13.76,30.85-33.07,30.85-27.52,0-32.52-17.93-31.69-32h22c-.28,6.11,2.08,12.09,9.73,12.09,5.28,0,9.17-2.92,9.17-8.48s-3.89-8.06-10.15-10.42c-4.86-2-9.72-3.75-15-6.4-9.72-5-14.87-14.45-14.87-26.12,0-16.82,12.23-28.49,31-28.49,22.66,0,30.86,12.92,29.88,30h-21.4c.14-6-2.92-10.15-8.34-10.15s-7.92,3.2-7.92,7.23S938.11,87.2,944.64,89.7Z" fill="#1a1a1a"></path><path d="M1022.05,76.77v74.5H998.84V76.77H982.72V55.09H1038V76.77Z" fill="#1a1a1a"></path><path d="M1092.51,53.29c31.41,0,51,21.54,51,49.61s-19.46,50.17-50.31,50.17c-31.41,0-50.59-21.54-50.59-49.75C1042.61,75.38,1062.91,53.29,1092.51,53.29Zm.55,78.1c17,0,26.13-12.51,26.13-28.21S1109.46,75,1092.92,75c-17,0-26,12.51-26,28.21S1077.08,131.39,1093.06,131.39Z" fill="#1a1a1a"></path><path d="M1206.6,107.35l22,43.92h-24.88l-18.9-39.47h-6.25v39.47h-23.07V55.09h33.08c20.15,0,30.29,10.43,30.29,28.63C1218.83,94.42,1214.39,102.62,1206.6,107.35Zm-28.07-32.24V92.9h8.06c5.28,0,8.34-3.62,8.34-9s-3.2-8.75-8.34-8.75Z" fill="#1a1a1a"></path><path d="M1221.75,55.09h25.71l13.34,26.27,13.48-26.27h24.46L1271.5,103.6v47.67h-23.07V104Z" fill="#1a1a1a"></path><circle cx="102.5" cy="102.5" r="102.5" fill="#D24000" style="display:none"></circle><path d="M136.41,113.34a69.43,69.43,0,0,0-12.59-17,1.59,1.59,0,0,1-.41-1.4c.86-4.49,1.85-8.24,1.85-13.55,0-29.37-19.13-48.87-20-49.76a3.05,3.05,0,0,0-4.59,0c-.81.83-21.18,20.86-21.18,49.76A54.46,54.46,0,0,0,81,95.4,1.65,1.65,0,0,1,80.64,97a92.8,92.8,0,0,0-12,16.81,2.79,2.79,0,0,0-.41,1.37v43.21c0,3.08,3.14,3.85,5.23,1.24A79.7,79.7,0,0,1,86.89,144.3h9.22l3.32,27.24a2.9,2.9,0,0,0,5.64.82l9-27.55a1.68,1.68,0,0,1,2.66-.76,80.59,80.59,0,0,1,14.35,15.15c1.82,2.54,5.76,2.36,5.76-1V115.09A4.29,4.29,0,0,0,136.41,113.34Zm-26.6.94c-.89,1.31-2.27,1.11-2.52-.47l-2.1-17.94c-.54-3.82-4.61-4-5.54-.83l-4.43,14c-.64,1.6-2.34,1.74-3.12.18a106.47,106.47,0,0,1-4-10.68A1.68,1.68,0,0,1,88.51,97a99.44,99.44,0,0,1,12.77-11.6,1.68,1.68,0,0,1,2,0,106.83,106.83,0,0,1,12.52,11.72,1.78,1.78,0,0,1,.39,1.56A63.74,63.74,0,0,1,109.81,114.28Zm-.51-34.54c2.25-1.37,4.67-2.94,7.08-4.31a1.67,1.67,0,0,1,2.49,1.35c.1,1.34.08,2.89.08,4.23a55.18,55.18,0,0,1-.39,6,1.66,1.66,0,0,1-2.81,1c-2.11-2-4.28-3.72-6.61-5.57A1.67,1.67,0,0,1,109.3,79.74ZM102.77,37.8a71.35,71.35,0,0,1,14.82,29.7,1.67,1.67,0,0,1-.89,1.84,110.15,110.15,0,0,0-13.17,7.42,1.65,1.65,0,0,1-1.9,0,110.15,110.15,0,0,0-13.17-7.42,1.67,1.67,0,0,1-.89-1.84A68.24,68.24,0,0,1,102.77,37.8ZM85.52,81c0-1.43,0-2.85.11-4.27A1.66,1.66,0,0,1,88,75.39a57.62,57.62,0,0,1,7.34,4.28,1.67,1.67,0,0,1,.06,2.7c-2.37,1.82-4.67,3.68-6.86,5.69a1.66,1.66,0,0,1-2.78-1.12C85.67,85,85.52,83.07,85.52,81ZM74.65,149.44v-33.9a66.12,66.12,0,0,1,7.26-10.84,1.51,1.51,0,0,1,2.67.51,106.69,106.69,0,0,0,6.56,14.93,1.65,1.65,0,0,1,.11,1.32l-5.43,16.62a1.64,1.64,0,0,1-.58.79A59.2,59.2,0,0,0,74.65,149.44ZM103.82,159l-2.18-20.35H91.57l9.63-29.31L103.26,129h10Zm26.54-9.61a64.71,64.71,0,0,0-12.84-11.84,1.67,1.67,0,0,1-.68-1.88l2.67-8.85c.74-2.82-.62-4-2.62-4h-2.35c-1.28,0-1.89-1.26-1.09-2.63A75.56,75.56,0,0,0,120.31,105c.41-1.27,1.6-1.38,2.62-.34a60.17,60.17,0,0,1,7.43,10.78Z" fill="#fff" style="display:none"></path></g></g></svg></div></a><div class="Nav__BackToCNNWrapper-sc-13al7sj-8 kMmQgw"><div class="Nav__BorderWrapper-sc-13al7sj-9 jwYtuz"><div class="Nav__CaretWrapper-sc-13al7sj-10 dQQtEz"><svg width="10" height="14" viewBox="0 0 10 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.07916 7.56974L7.87792 13.04C8.50113 13.541 9.37931 13.0504 9.37931 12.1944V1.25393C9.37931 0.397902 8.50113 -0.0927475 7.87792 0.408341L1.07916 5.87856C0.559814 6.29614 0.559814 7.15216 1.07916 7.56974Z" fill="#D42000"></path></svg></div><div class="Nav__BackToText-sc-13al7sj-12 jBiQQs">Back to</div><div class="Nav__LogoWrapper-sc-13al7sj-11 gFFgWT"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 18" width="40" height="18"><title>CNN Logo</title><path fill="#CC0000" fill-rule="evenodd" clip-rule="evenodd" d="M12.5918 0.505096C12.5918 0.498299 9.22855 0.505096 9.22855 0.505096C4.24859 0.505096 0.206894 4.31109 0.206894 9.00062C0.206894 13.6902 4.24859 17.4961 9.22855 17.4961L15.5581 17.4894C17.1459 17.4894 18.4378 16.2864 18.4378 14.7912V9.6123L22.8115 16.1097C23.4034 16.9524 24.421 17.5097 25.5686 17.5097C27.3945 17.5097 28.8741 16.1165 28.8741 14.397V9.6123L33.2478 16.1097C33.8396 16.9524 34.8573 17.5097 36.0048 17.5097C37.8308 17.5097 39.3103 16.1165 39.3103 14.397V0.505096H37.0585V14.397C37.0585 14.9475 36.5894 15.3893 36.0048 15.3893C35.6439 15.3893 35.3192 15.2126 35.1315 14.9543L27.3512 3.40037C27.2791 3.30522 27.1564 3.23726 27.0192 3.23726C26.7955 3.23726 26.6223 3.40717 26.6223 3.61106V14.3902C26.6223 14.9407 26.1532 15.3825 25.5686 15.3825C25.2077 15.3825 24.8829 15.2058 24.6953 14.9475L16.915 3.40037C16.8428 3.30522 16.7201 3.23726 16.583 3.23726C16.3593 3.23726 16.186 3.40717 16.186 3.61106V14.7912C16.186 15.1174 15.9046 15.3825 15.5581 15.3825L9.22855 15.3757C5.48997 15.3757 2.4587 12.5212 2.4587 9.00062C2.4587 5.48008 5.48997 2.62558 9.22855 2.62558H12.5918V0.505096Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12.9599 12.6559C13.1403 12.6559 13.2775 12.5199 13.2775 12.3568V3.61663C13.2775 1.89713 14.757 0.503867 16.583 0.503867C17.7378 0.503867 18.7626 1.06117 19.3472 1.91073L23.7065 8.34693L23.7137 3.60983C23.7137 1.89034 25.1933 0.49707 27.0192 0.49707C28.174 0.49707 29.1989 1.05438 29.7835 1.90393L34.1427 8.34014V0.49707H36.409L36.4018 14.389C36.4018 14.5996 36.2213 14.7628 36.0048 14.7628C35.8749 14.7628 35.7594 14.7016 35.6873 14.6132L27.8925 3.05252C27.7049 2.78746 27.3801 2.61755 27.0192 2.61755C26.4346 2.61755 25.9655 3.05932 25.9655 3.60983V14.389C25.9655 14.5996 25.7851 14.7628 25.5686 14.7628C25.4387 14.7628 25.3232 14.7016 25.251 14.6132L17.4563 3.05252C17.2686 2.78746 16.9439 2.61755 16.583 2.61755C15.9984 2.61755 15.5293 3.05932 15.5293 3.60983L15.5365 14.4773C15.5365 14.6472 15.3921 14.7763 15.2189 14.7763H9.23577C5.85806 14.7763 3.1227 12.1801 3.1227 8.99939C3.1227 5.81867 5.85806 3.22243 9.23577 3.22243C9.23577 3.22243 12.599 3.20884 12.599 3.22243C12.599 3.23603 12.599 5.36331 12.599 5.36331H9.23577C7.09944 5.36331 5.3745 6.99445 5.3745 8.99939C5.3745 11.0111 7.10666 12.6559 9.23577 12.6559H12.9599Z" fill="#CC0000"></path></svg></div></div></div></div><div class="Nav__NavItemContainerWrapper-sc-13al7sj-17 iZZOaz"><div class="Nav__NavItemContainer-sc-13al7sj-18 gtpwdm"><div display="block" class="Viewports__Mobile-sc-1okauyj-0 dJwsMo"><img src="/src/Hamburger.svg" class="Image-sc-1k0tghz-0 Nav__HamburgerIcon-sc-13al7sj-14 jpDum"/><div class="Nav__ModalWrapper-sc-13al7sj-24 htdtpN"><div class="Nav__CloseIconWrapper-sc-13al7sj-25 fcSCjO"><svg width="29" height="28" viewBox="0 0 29 28" fill="none" xmlns="http://www.w3.org/2000/svg"><line x1="2.41421" y1="1.58579" x2="27.4142" y2="26.5858" stroke="#000000" stroke-width="4"></line><line x1="1.58579" y1="26.5858" x2="26.5858" y2="1.58579" stroke="#000000" stroke-width="4"></line></svg></div><div class="nav-show Nav__OuterWrapper-sc-13al7sj-26 dBTgfB"><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/brave"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">the brave</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/series"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">series</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/playlists"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">playlists</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/channels"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">channels</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 eulMDn"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/guides"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">guides</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div></div></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/brave"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">the brave</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/series"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">series</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/playlists"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">playlists</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/channels"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">channels</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div><div class="Nav__DeskOverride-sc-13al7sj-28 hsfuGz"><a class="Nav__NavLinkWrapper-sc-13al7sj-19 dsWKmg" href="/guides"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-20 BSSFL"><div class="Nav__NavTitle-sc-13al7sj-21 eFSiWZ">guides</div><div class="Nav__NavIcon-sc-13al7sj-22 hrsojn"></div></div></a><div class="Nav__Divider-sc-13al7sj-27 fWkrNe"></div></div></div><a class="Nav__NavItemLinkWrapper-sc-13al7sj-23 hihAQh" href="/search"><div class="Nav__SearchIconWrapper-sc-13al7sj-16 jxuBVP"><svg width="1.5vw" height="1.5vw" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.16667 4.16667L-2.83832e-07 -2.83832e-07" transform="translate(11.8334 11.8333)" stroke="gray" stroke-width="2" stroke-miterlimit="10" stroke-linecap="square"></path><path d="M6.25 12.5C9.70178 12.5 12.5 9.70178 12.5 6.25C12.5 2.79822 9.70178 0 6.25 0C2.79822 0 0 2.79822 0 6.25C0 9.70178 2.79822 12.5 6.25 12.5Z" transform="translate(1 1)" stroke="gray" stroke-width="2" stroke-miterlimit="10" stroke-linecap="square"></path></svg></div></a></div></div></div><a class="Nav__RocketLink-sc-13al7sj-15 eaqpxT" href="/"><div class="Nav__RocketLogo-sc-13al7sj-13 fdBZII"><svg viewBox="0 0 1298.74 205.01"><title>GBSLogoWithNewName</title><g id="Layer_2" data-name="Layer 2"><g id="Layer_3" data-name="Layer 3"><path d="M337.33,151.27H315v-4.73c-4.59,3.61-11.81,6.39-22.1,6.39C263.12,152.93,243,133.06,243,103c0-26.68,19.46-49.75,49.89-49.75,21,0,33.77,8.89,40.86,20.29l-18.34,13.2c-4-5.7-10.57-11.81-22.66-11.81C277.57,75,267.15,86.5,267.15,103c0,17.37,11.54,28.49,26.82,28.49,10.7,0,17.65-4.31,20.57-7.36v-7H300.23v-19h37.1Z" fill="#1a1a1a" style="display:none"></path><path d="M403.62,107.35l22,43.92H400.7L381.8,111.8h-6.25v39.47H352.48V55.09h33.08c20.15,0,30.29,10.43,30.29,28.63C415.85,94.42,411.41,102.62,403.62,107.35ZM375.55,75.11V92.9h8.06c5.28,0,8.34-3.62,8.34-9s-3.2-8.75-8.34-8.75Z" fill="#1a1a1a" style="display:none"></path><path d="M433.36,151.27V55.09H479V76.77H456.57V91.64h21.68v21.41H456.57v16.54h22.79v21.68Z" fill="#1a1a1a" style="display:none"></path><path d="M547.88,128.33h-30.3l-7.92,22.94H486.87L520.5,55.09H545l35.58,96.18h-24.6Zm-23.63-19.45h17l-8.47-24.32Z" fill="#1a1a1a" style="display:none"></path><path d="M616.39,76.77v74.5H593.18V76.77H577.06V55.09h55.31V76.77Z" fill="#1a1a1a" style="display:none"></path><path d="M705.05,151.27H669.89V55.09h32.94c19.73,0,29.46,10.15,29.46,26.41,0,8.2-3.89,15.84-9.73,19,7.93,4.17,11.68,10.84,11.68,22.1C734.24,140.43,722.7,151.27,705.05,151.27ZM692.82,75V92.48h7.79c4.86,0,8.06-3.06,8.06-8.76S705.61,75,700.61,75Zm0,37.1v19h8.62c5.42,0,8.89-3.89,8.89-9.59,0-6-3.47-9.45-8.89-9.45Z" fill="#1a1a1a" style="display:none"></path><path d="M770,151.27H746.74V55.09H770Z" fill="#1a1a1a" style="display:none"></path><path d="M876.82,151.27H854.45v-4.73c-4.59,3.61-11.81,6.39-22.1,6.39-29.74,0-49.89-19.87-49.89-49.89,0-26.68,19.45-49.75,49.89-49.75,21,0,33.77,8.89,40.86,20.29l-18.34,13.2c-4-5.7-10.57-11.81-22.66-11.81C817.06,75,806.64,86.5,806.64,103c0,17.37,11.54,28.49,26.82,28.49,10.7,0,17.65-4.31,20.57-7.36v-7H839.72v-19h37.1Z" fill="#1a1a1a" style="display:none"></path><path d="M944.64,89.7l12.09,4.72c12.51,5.15,19.87,13.48,19.87,27.8,0,19.46-13.76,30.85-33.07,30.85-27.52,0-32.52-17.93-31.69-32h22c-.28,6.11,2.08,12.09,9.73,12.09,5.28,0,9.17-2.92,9.17-8.48s-3.89-8.06-10.15-10.42c-4.86-2-9.72-3.75-15-6.4-9.72-5-14.87-14.45-14.87-26.12,0-16.82,12.23-28.49,31-28.49,22.66,0,30.86,12.92,29.88,30h-21.4c.14-6-2.92-10.15-8.34-10.15s-7.92,3.2-7.92,7.23S938.11,87.2,944.64,89.7Z" fill="#1a1a1a" style="display:none"></path><path d="M1022.05,76.77v74.5H998.84V76.77H982.72V55.09H1038V76.77Z" fill="#1a1a1a" style="display:none"></path><path d="M1092.51,53.29c31.41,0,51,21.54,51,49.61s-19.46,50.17-50.31,50.17c-31.41,0-50.59-21.54-50.59-49.75C1042.61,75.38,1062.91,53.29,1092.51,53.29Zm.55,78.1c17,0,26.13-12.51,26.13-28.21S1109.46,75,1092.92,75c-17,0-26,12.51-26,28.21S1077.08,131.39,1093.06,131.39Z" fill="#1a1a1a" style="display:none"></path><path d="M1206.6,107.35l22,43.92h-24.88l-18.9-39.47h-6.25v39.47h-23.07V55.09h33.08c20.15,0,30.29,10.43,30.29,28.63C1218.83,94.42,1214.39,102.62,1206.6,107.35Zm-28.07-32.24V92.9h8.06c5.28,0,8.34-3.62,8.34-9s-3.2-8.75-8.34-8.75Z" fill="#1a1a1a" style="display:none"></path><path d="M1221.75,55.09h25.71l13.34,26.27,13.48-26.27h24.46L1271.5,103.6v47.67h-23.07V104Z" fill="#1a1a1a" style="display:none"></path><circle cx="102.5" cy="102.5" r="102.5" fill="#D24000"></circle><path d="M136.41,113.34a69.43,69.43,0,0,0-12.59-17,1.59,1.59,0,0,1-.41-1.4c.86-4.49,1.85-8.24,1.85-13.55,0-29.37-19.13-48.87-20-49.76a3.05,3.05,0,0,0-4.59,0c-.81.83-21.18,20.86-21.18,49.76A54.46,54.46,0,0,0,81,95.4,1.65,1.65,0,0,1,80.64,97a92.8,92.8,0,0,0-12,16.81,2.79,2.79,0,0,0-.41,1.37v43.21c0,3.08,3.14,3.85,5.23,1.24A79.7,79.7,0,0,1,86.89,144.3h9.22l3.32,27.24a2.9,2.9,0,0,0,5.64.82l9-27.55a1.68,1.68,0,0,1,2.66-.76,80.59,80.59,0,0,1,14.35,15.15c1.82,2.54,5.76,2.36,5.76-1V115.09A4.29,4.29,0,0,0,136.41,113.34Zm-26.6.94c-.89,1.31-2.27,1.11-2.52-.47l-2.1-17.94c-.54-3.82-4.61-4-5.54-.83l-4.43,14c-.64,1.6-2.34,1.74-3.12.18a106.47,106.47,0,0,1-4-10.68A1.68,1.68,0,0,1,88.51,97a99.44,99.44,0,0,1,12.77-11.6,1.68,1.68,0,0,1,2,0,106.83,106.83,0,0,1,12.52,11.72,1.78,1.78,0,0,1,.39,1.56A63.74,63.74,0,0,1,109.81,114.28Zm-.51-34.54c2.25-1.37,4.67-2.94,7.08-4.31a1.67,1.67,0,0,1,2.49,1.35c.1,1.34.08,2.89.08,4.23a55.18,55.18,0,0,1-.39,6,1.66,1.66,0,0,1-2.81,1c-2.11-2-4.28-3.72-6.61-5.57A1.67,1.67,0,0,1,109.3,79.74ZM102.77,37.8a71.35,71.35,0,0,1,14.82,29.7,1.67,1.67,0,0,1-.89,1.84,110.15,110.15,0,0,0-13.17,7.42,1.65,1.65,0,0,1-1.9,0,110.15,110.15,0,0,0-13.17-7.42,1.67,1.67,0,0,1-.89-1.84A68.24,68.24,0,0,1,102.77,37.8ZM85.52,81c0-1.43,0-2.85.11-4.27A1.66,1.66,0,0,1,88,75.39a57.62,57.62,0,0,1,7.34,4.28,1.67,1.67,0,0,1,.06,2.7c-2.37,1.82-4.67,3.68-6.86,5.69a1.66,1.66,0,0,1-2.78-1.12C85.67,85,85.52,83.07,85.52,81ZM74.65,149.44v-33.9a66.12,66.12,0,0,1,7.26-10.84,1.51,1.51,0,0,1,2.67.51,106.69,106.69,0,0,0,6.56,14.93,1.65,1.65,0,0,1,.11,1.32l-5.43,16.62a1.64,1.64,0,0,1-.58.79A59.2,59.2,0,0,0,74.65,149.44ZM103.82,159l-2.18-20.35H91.57l9.63-29.31L103.26,129h10Zm26.54-9.61a64.71,64.71,0,0,0-12.84-11.84,1.67,1.67,0,0,1-.68-1.88l2.67-8.85c.74-2.82-.62-4-2.62-4h-2.35c-1.28,0-1.89-1.26-1.09-2.63A75.56,75.56,0,0,0,120.31,105c.41-1.27,1.6-1.38,2.62-.34a60.17,60.17,0,0,1,7.43,10.78Z" fill="#fff"></path></g></g></svg></div></a></div></div><div class="StoryDetailPage__Wrapper-sc-1qn9nvo-0 ifFTWH"><div class="StoryDetailPage__VideoPlayerW-sc-1qn9nvo-2 irGAMV VideoPlayer__Wrapper-sc-1qqb6c7-0 biqWGh"><div><div class="FavePlayer__PlayerWrapper-voqguw-0 kumZVM"><div id="fave-player-5392" data-knotch="" class="FavePlayer__Player-voqguw-1 eLMmLY"></div></div><div class="WithHover__Wrapper-sc-2dzlsw-0 erdZpq"><div class="PlaylistDrawer__Container-sc-1prn234-0 geitpD"><div class="PlaylistDrawer__Wrapper-sc-1prn234-1 hqjGGP"><div width="5791" class="PlaylistDrawer__Viewport-sc-1prn234-2 gjYTEY"><div height="40" width="489" class="Cell__Wrapper-wful0v-0 eCXRGX"><div opacity="1" class="InfoCell__Wrapper-sc-1899uwa-0 cRfeJp"><span class="InfoCell__Type-sc-1899uwa-1 dmSAmk">Video</span><div class="InfoCell__VerticalSeparator-sc-1899uwa-2 dTdDGe"></div><span class="InfoCell__Title-sc-1899uwa-3 kaacjV">Related Videos</span><span class="InfoCell__UpNext-sc-1899uwa-4 ftrYtk">Up Next:</span></div><div opacity="0" class="InfoCellExpanded__Wrapper-sc-1v6ed3m-0 HJBoV"><div class="InfoCellExpanded__ImgCover-sc-1v6ed3m-1 lcMrlK"></div><span class="InfoCellExpanded__Type-sc-1v6ed3m-2 jGAujW">Video</span><span class="none InfoCellExpanded__Title-sc-1v6ed3m-3 fsNSvW">Related Videos</span><span class="InfoCellExpanded__UpNext-sc-1v6ed3m-4 sHJGw">Up Next:</span></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">2<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Meet the Shortest Member of the Harlem Globetrotters</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5391/191109_MANILOVE_site.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fjxkFT"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:00</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">2<!-- -->.</span>Meet the Shortest Member of the Harlem Globetrotters</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">3<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">How This All-Muslim Girls Basketball Team Is Crushing it On the Court</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5354/191019_SAAMSTARS_site.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 hIRsep"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">4:19</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">3<!-- -->.</span>How This All-Muslim Girls Basketball Team Is Crushing it On the Court</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">4<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Giving Back, One Basketball Court at a Time</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4511/PAINTEDCOURTS_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 dFdnis"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:20</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">4<!-- -->.</span>Giving Back, One Basketball Court at a Time</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">5<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Brotherly Love That Conquers Triathlons</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3297/TRIATHALONBROS_Mobile.png" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gEDyTZ"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:15</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">5<!-- -->.</span>The Brotherly Love That Conquers Triathlons</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">6<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">After Being Partially Paralyzed, Hannah Gavios Is Completing Marathons</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5313/190978_PARAMARATHONER_site.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 kvEDPi"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">5:56</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">6<!-- -->.</span>After Being Partially Paralyzed, Hannah Gavios Is Completing Marathons</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">7<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Try To Stop Me: Designer Denim Fit For Wheelchairs</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/242/WheelchairYT_copy.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 iYVuPj"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:18</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">7<!-- -->.</span>Try To Stop Me: Designer Denim Fit For Wheelchairs</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">8<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">These Kung Fu Nuns Break Bricks With Their Bare Hands</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5046/kungfununssite.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 jvOiQy"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:49</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">8<!-- -->.</span>These Kung Fu Nuns Break Bricks With Their Bare Hands</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">9<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Japan’s Yamabushi Monks Endure Tough Training in the Mountains</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5185/190116_MOUNTAINMONKS_site.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 SLZMZ"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:22</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">9<!-- -->.</span>Japan’s Yamabushi Monks Endure Tough Training in the Mountains</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">10<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Hail Mary Pass Started With a Prayer</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1991/HailMary_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 bhebDV"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:52</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">10<!-- -->.</span>The Hail Mary Pass Started With a Prayer</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">11<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Snowkiting Is Every Extreme Winter Sport in One</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3879/SNOWKITER_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 bjvhvc"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:15</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">11<!-- -->.</span>Snowkiting Is Every Extreme Winter Sport in One</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">12<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Meet the Choreographer Behind Shakira’s Iconic Super Bowl Halftime Performance</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5222/190587_JAQUELKNIGHT_site.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 kCMefB"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">6:25</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">12<!-- -->.</span>Meet the Choreographer Behind Shakira’s Iconic Super Bowl Halftime Performance</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">13<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Battle of the Boxes</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3415/BOXWARS_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gcSZQI"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:21</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">13<!-- -->.</span>Battle of the Boxes</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">14<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Ride a Wooden Bike Down the Swiss Alps</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4769/SwissWoodenSnowbikes_hero_web.png" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 hObJxP"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:07</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">14<!-- -->.</span>Ride a Wooden Bike Down the Swiss Alps</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">15<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Riding Through Oakland with the Original Scraper Bike Team</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1097/ScraperBikes_YOUTUBE.00_00_09_08.Still002_copy.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 cyLyZg"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:47</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">15<!-- -->.</span>Riding Through Oakland with the Original Scraper Bike Team</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">16<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Stress Testing Giant Sequoias | That&#x27;s Amazing</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1979/Sequoia Trees_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 hFKETX"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:43</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">16<!-- -->.</span>Stress Testing Giant Sequoias | That&#x27;s Amazing</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">17<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Gaming Grind: Life as a Big Shot Gamer</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1709/HPE_Pro_Gamer_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fyNKl"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:28</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">17<!-- -->.</span>The Gaming Grind: Life as a Big Shot Gamer</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">18<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Building the World’s Largest Robot</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4224/GUNDAMROBOT_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 icdGGM"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:11</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">18<!-- -->.</span>Building the World’s Largest Robot</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">19<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">A Shark Attack Survivor Jumps Back in the Water</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/891/SharkMobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fKzlPo"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:41</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">19<!-- -->.</span>A Shark Attack Survivor Jumps Back in the Water</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">20<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Surfing Under Northern Lights | That&#x27;s Amazing</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1881/NorthernLightsSurfing_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 cskurJ"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">6:14</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">20<!-- -->.</span>Surfing Under Northern Lights | That&#x27;s Amazing</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">21<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Lawnmower Racing Is England’s Greatest Show on Turf</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/5262/190096_LawnMower_SITE.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 vbkiZ"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">9:44</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">21<!-- -->.</span>Lawnmower Racing Is England’s Greatest Show on Turf</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">22<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Why This Olympic Swimmer Left Medicine for MMA</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4794/mayooimobile.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 iMAmxj"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:48</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">22<!-- -->.</span>Why This Olympic Swimmer Left Medicine for MMA</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">23<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">This Toronto Raptors Super Fan Hasn’t Missed a Game in 20 Years</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1687/RaptorsSuperfan_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 ibVKYc"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:21</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">23<!-- -->.</span>This Toronto Raptors Super Fan Hasn’t Missed a Game in 20 Years</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">24<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Dancing Without Sound, Performing Without Sight</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3469/DISABLEDPERFORMERS_1_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 beloYo"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:20</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">24<!-- -->.</span>Dancing Without Sound, Performing Without Sight</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">25<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Father-Son Duo Getting a Second Wind</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4575/WINDENGINEERS_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 iqziQL"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:03</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 dFBNfF"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">25<!-- -->.</span>The Father-Son Duo Getting a Second Wind</p></div></div></div></div><div class="NextControl__Wrapper-vqt6iq-0 eibCJV"><img src="/src/Scroll_Right_White.svg" class="NextControl__RightCaret-vqt6iq-1 hSoHme"/></div></div></div></div></div></div><div class="StoryDetailPage__ContentWrapper-sc-1qn9nvo-1 hmyTpg"><div class="Flex-sc-1r3v7kc-0 cbHnlE"><div class="StoryDetail__Wrapper-pgsl6z-0 bfNBXB"><div class="StoryDetail__Columns-pgsl6z-2 guMdVS"><div class="StoryDetail__LeftColumn-pgsl6z-3 bJJbki"><div class="StoryCollectionHeading__Wrapper-vvm2gu-0 bTADVp"></div><h1 class="StoryDetail__StoryTitle-pgsl6z-6 bFsZWd">The Best Little Person Basketball Team in the US</h1><div class="StoryDetail__Sponsorship-pgsl6z-7 kqIFDD"></div><p class="Text__MainCopy-qjs0hs-16 StoryDetail__Description-pgsl6z-8 cnUfdM">What’s life like for a little person, living in a world built for taller people? The short documentary “The Towers,” directed by <a target='_blank' href='https://www.oliverarnoldi.com/'>Oliver Arnoldi</a> and Maria Chiu, was born out of that question. “I was very interested in how they interact with a city like New York, how they live in it, how they get around physically,” Arnoldi says.
<br/><br/>
Arnoldi’s research in the fall of 2015 led him to Clinton Brown III. Brown is from Long Island and works in finance in Manhattan. He is a little person, and he manages the Towers, a basketball team made up of athletes who are little people.
<br/><br/>
Among the players— <a target='_blank' href='https://www.greatbigstory.com/stories/jahmani-swanson-from-the-harlem-globetrotters'>Jahmani Swanson</a>, who now plays for the Harlem Globetrotters.
<br/><br/>
After Arnoldi met Brown and learned the team was gearing up to compete at the 2016 Little People of America National Conference, Arnoldi knew he had a film.
<br/><br/>
Arnoldi was studying documentary filmmaking at Columbia School of Journalism at the time he conceived the project, and he teamed up with another classmate, Chiu, to make it. It was their first time collaborating, and they didn’t know each other well. But they quickly bonded over their shared interest in the topic and a willingness to dive in and do everything from producing to shooting to editing the film themselves.
<br/><br/>
Arnoldi and Chiu spent months with the guys before they followed them to Boston to film the team competing at the 2016 Little People of America National Conference—one of the highlights of making “The Towers” for both of the filmmakers. “It was really great of Little People of America to let us capture that,” Chiu says, noting the organization generally prefers to keep the event private so that attendees can relax and enjoy themselves.
<br/><br/>
“It was this week, this celebration, really, of these humans being allowed to just be their authentic selves, compete in sport and have fun,” Arnoldi says.
<br/><br/>
Neither filmmaker had shot a sporting event before making “The Towers.” “We tried to get some advice from other people who have shot sports before just to get the basics,” Chiu says. They also brought in a classmate, Nathan Bender, to run an additional camera during the big game at the convention.
<br/><br/>
Once the shoot wrapped, Arnoldi and Chiu had three months to edit “The Towers.” Betsy West, who would go on to co-direct the Academy Award nominated documentary “RBG,” was one of their advisors on the project. Her guidance was invaluable. “She really helped us through the rough cut,” Chiu says. “She sat down with us and went through what we were trying to say and all the characters we were holding on to.”
<br/><br/>
Arnoldi’s takeaway from the project? “I felt like I had no assumptions about who he was as a person when I was going to meet Clinton. But during that first face-to-face conversation, I realized I did have a lot of assumptions about who he might be, or what his world view was, because he was a little person,” Arnoldi says. “That conversation just completely blew all those assumptions out of the water.”
<br/><br/>
When we’re not making films, we’re watching them. Introducing “Great Big Spotlight,” Great Big Story’s latest series highlighting our favorite documentaries from some of the best filmmaking talent out there. “The Towers” was directed, produced, shot and edited by Oliver Arnoldi and Maria Chiu.</p><div class="StoryDetail__TagContainer-pgsl6z-9 kKDUsu"><div style="flex:none" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="StoryDetail__TagWrapper-pgsl6z-10 jBeibK"><div class="Tag__StyledTag-sc-1vwl1gw-0 dgBrEV">Sports &amp; Action</div></div></div></div></div><div class="StoryDetail__RightColumn-pgsl6z-4 eeXLhs"><div class="StoryDetail__ShareWrapper-pgsl6z-5 gKiIgJ"><div><div width="24" height="24" class="Share__SVGWrapper-jv9zai-0 kRjark"><svg class="share-icon" width="100%" height="100%" viewBox="0 0 24 24" fill="#000000" xmlns="http://www.w3.org/2000/svg"><path d="M19.2 15.9C18.1 15.9 17.1 16.3 16.4 17.1L8 12.1C8 12.1 8 12.1 8 12L16.4 6.9C17.2 7.6 18.1 8 19.2 8C21.4 8 23.2 6.2 23.2 4C23.2 1.8 21.4 0 19.2 0C17 0 15.2 1.8 15.2 4C15.2 4.4 15.3 4.8 15.4 5.2L7.4 10.1C6.7 8.8 5.5 8 4 8C1.8 8 0 9.8 0 12C0 14.2 1.8 16 4 16C5.5 16 6.8 15.2 7.4 14L15.4 18.8C15.3 19.2 15.2 19.5 15.2 19.9C15.2 22.1 17 23.9 19.2 23.9C21.4 23.9 23.2 22.1 23.2 19.9C23.2 17.7 21.4 15.9 19.2 15.9Z" fill="#000000"></path></svg></div></div></div><div class="StoryLocation__StoryLocationWrapper-ibi2ic-3 fNndBf"><p class="Text__Label2-qjs0hs-11 StoryLocation__LocationHeader-ibi2ic-4 eZhuMg">Location</p><p class="StoryLocation__LocationText-ibi2ic-5 gEvXJl">New York City, New York</p><a href="https://www.google.com/maps/place/New York City, New York" target="_blank" class="StoryLocation__FullMapLink-ibi2ic-6 cOduLb">Full Map</a><a href="https://www.google.com/maps/place/New York City, New York" target="_blank" class="StoryLocation__MapLink-ibi2ic-1 ibcwcM"><div class="StoryLocation__MapWrapper-ibi2ic-0 hdvnyZ"><img src="https://maps.googleapis.com/maps/api/staticmap?size=662x336&amp;zoom=5&amp;scale=1&amp;center=New%20York%20City,%20New%20York&amp;format=png&amp;maptype=roadmap&amp;key=AIzaSyDlRfPEOob7XQuelYFAnzEMQtKZuAmIpv8&amp;markers=size:normal%7Ccolor:d42000%7C40.7127753,%20-74.0059728&amp;signature=K4DYmqV05eTjHqvOD4vohKUB7Zo=" alt="" class="StoryLocation__StaticMapWrapper-ibi2ic-2 ivoknV"/></div></a></div></div></div><div id="ad_bnr_btf_01" class="GBSAdSlot__StyledSlot-sc-76f55l-0 bLiMbw"></div></div><div class="StoryDetail__MountainIconWrapper-pgsl6z-11 gOykhV"><svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><polygon points="48 48 24 0 0 48 48 48" fill="#d42000"></polygon><polygon points="24 48 12 24 0 48 24 48" fill="#ec8822"></polygon><polygon points="14 20 34 20 24 0 14 20" fill="#ec8822"></polygon><polygon points="6 36 18 36 12 24 6 36" fill="#f1d149"></polygon></g></g></svg></div></div><div class="NextUpMobile__Wrapper-yb6pv7-0 kjpGzO"><div class="NextUpMobile__TitleSponsorWrapper-yb6pv7-1 jhPGDn"><div color="#000000" class="NextUpMobile__Title-yb6pv7-2 ieWycm">Up Next</div><div class="NextUpMobile__SponsorshipWrapper-yb6pv7-3 jNpTDh"></div></div><div class="NextUpMobile__ScrollContainer-yb6pv7-4 dhjumq"><div width="1200" class="HorizontalScrollWrapper__Wrapper-qbbyq9-0 fFJfda"><div class="HorizontalScrollWrapper__ChildrenWrapper-qbbyq9-1 fNEZfV"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src="" alt="Jahmani Swanson Is the ‘Michael Jackson of Dwarf Basketball’">Jahmani Swanson Is the ‘Michael Jackson of Dwarf Basketball’</object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:00</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Meet the Shortest Member of the Harlem Globetrotters</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src="" alt="How This All-Muslim Girls High School Basketball Team Is Crushing it On the Court in Milwaukee">How This All-Muslim Girls High School Basketball Team Is Crushing it On the Court in Milwaukee</object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 kDZTZr">Up Next</div></div></div><div>4:19</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">How This All-Muslim Girls Basketball Team Is Crushing it On the Court</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:20</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Giving Back, One Basketball Court at a Time</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:15</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">The Brotherly Love That Conquers Triathlons</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src="" alt="Hannah Gavios Was Paralyzed, Then She Completed the New York City Marathon">Hannah Gavios Was Paralyzed, Then She Completed the New York City Marathon</object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>5:56</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">After Being Partially Paralyzed, Hannah Gavios Is Completing Marathons</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:18</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Try To Stop Me: Designer Denim Fit For Wheelchairs</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:49</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">These Kung Fu Nuns Break Bricks With Their Bare Hands</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:22</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Japan’s Yamabushi Monks Endure Tough Training in the Mountains</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:52</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">The Hail Mary Pass Started With a Prayer</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:15</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Snowkiting Is Every Extreme Winter Sport in One</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src="" alt="How the Choreographer Behind “Single Ladies” Creates Iconic Dance Moves">How the Choreographer Behind “Single Ladies” Creates Iconic Dance Moves</object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>6:25</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Meet the Choreographer Behind Shakira’s Iconic Super Bowl Halftime Performance</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:21</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Battle of the Boxes</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:07</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Ride a Wooden Bike Down the Swiss Alps</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:47</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Riding Through Oakland with the Original Scraper Bike Team</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:43</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Stress Testing Giant Sequoias | That&#x27;s Amazing</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:28</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">The Gaming Grind: Life as a Big Shot Gamer</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:11</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Building the World’s Largest Robot</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:41</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">A Shark Attack Survivor Jumps Back in the Water</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>6:14</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Surfing Under Northern Lights | That&#x27;s Amazing</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src="" alt="Lawn Mower Racing: In England, a 12-Hour Endurance Race Tests Top Drivers">Lawn Mower Racing: In England, a 12-Hour Endurance Race Tests Top Drivers</object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>9:44</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Lawnmower Racing Is England’s Greatest Show on Turf</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:48</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Why This Olympic Swimmer Left Medicine for MMA</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:21</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">This Toronto Raptors Super Fan Hasn’t Missed a Game in 20 Years</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:20</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">Dancing Without Sound, Performing Without Sight</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:03</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 knNXrw">The Father-Son Duo Getting a Second Wind</div></div></div></div></div></div></div></div><div class="NextUpMobile__BarGradientWrapper-yb6pv7-5 hGFPSX"><svg width="70" height="24" viewBox="0 0 70 24" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="70" y="16" width="70" height="8.0001" transform="rotate(-180 70 16)" fill="#A92818"></rect><rect x="70" y="8" width="70" height="8.0001" transform="rotate(-180 70 8)" fill="#7D3336"></rect><rect x="70" y="24" width="70" height="8.0001" transform="rotate(-180 70 24)" fill="#CC402E"></rect></svg></div><div class="RelatedStories__Wrapper-z9c1zs-0 hsaVjv"><h3 color="#FFFFFF" class="RelatedStories__Title-z9c1zs-1 ccYUCw">Related Stories</h3><div class="RelatedStories__ScrollContainer-z9c1zs-2 bMrmbE"><div width="1200" class="HorizontalScrollWrapper__Wrapper-qbbyq9-0 fFJfda"><div class="HorizontalScrollWrapper__ChildrenWrapper-qbbyq9-1 fNEZfV"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:22</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Dive Into Budapest’s Hidden Underwater World</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>5:13</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Aging With Grace in the Bronx</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:34</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Capturing Action Sports as a Quadriplegic Photographer</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:06</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Delhi: Fruit Kulfi</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src="" alt="The Korean Stone Art Museum: Seoul’s Gateway to the Past">The Korean Stone Art Museum: Seoul’s Gateway to the Past</object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:01</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">The Korean Stone Art Museum: Seoul’s Gateway to the Past</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:35</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Behold the Human Towers of Catalonia</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:36</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">In Search of Undiscovered Insects</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:02</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">If Mikey Likes It, You Know It’s Delicious</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src="" alt="Protecting the Pangolins of South Africa from Poachers">Protecting the Pangolins of South Africa from Poachers</object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>7:20</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Protecting the Pangolins of South Africa from Poachers</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:26</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Welcome to the Trap: Compton&#x27;s Finger-Licking Good Home Kitchen</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:06</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Meet the Real Life Dr. Doolittle</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:22</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">The Cloud Piano | That&#x27;s Amazing</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:24</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Nick Tunes: Composing the Soundtrack to Your Childhood</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>5:28</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Reconnecting With Nature as Stress Relief</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:48</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">At This Harlem Apartment, Live Jazz Every Sunday</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:12</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Swim Peacefully With Thousands of Jellyfish in Palau</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:40</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">A Man of Many, Many, Many Roles</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:58</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Meet the Man Who Helped ‘Sabrina’s’ Salem Find His Snark</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>41:10</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">The Risk Takers</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:48</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">This Is Why We Call Hippies Crunchy</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:30</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Bringing Indonesian Cuisine to New York, One Table at a Time</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:32</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Living in the Netherlands’ Futuristic Homes</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:45</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Where Hollywood Goes To Buy Their Props</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:40</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">It’s Cutthroat Competition at the Masters of Mini Golf</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>7:31</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 llxpSq">Behold the Unmatched Passion of Korean Baseball Fans</div></div></div></div></div></div></div><div color="#FFFFFF" class="FeaturedPlaylists__FeaturedPLWrapper-sc-1nznhwz-0 haahaW"><div class="FeaturedPlaylists__ContentWrapper-sc-1nznhwz-1 fUsVmd"><div class="FeaturedPlaylists__TitleContainer-sc-1nznhwz-2 gpLhPf"><div class="FeaturedPlaylists__TitleMargin-sc-1nznhwz-4 cyxSzy"><div><h3 color="black" class="Text__Header3StyledAs2-qjs0hs-3 hdYea">Recommended Playlists</h3><img src="/src/triple_stripe.svg" color="black" class="Title__Stripes-sc-1sp2jul-0 bOzocV"/></div></div><div class="FeaturedPlaylists__DescriptionText-sc-1nznhwz-5 ofVuy"><div class="Text__SecondaryCopy-qjs0hs-17 kdGyHj"></div></div><div class="FeaturedPlaylists__LinkWrapper-sc-1nznhwz-3 fLvkkO GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Button__StyledButton-sc-18oyf5u-2 hftEce">all playlists</button></div></div><div class="FeaturedPlaylists__ResponsiveGrid-sc-1nznhwz-6 kGUtzf"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-3 iUxsLY"><div class="PlaylistPreview__SponsorshipWrapper-utwca2-1 bTEHTD"></div><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><object height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI" src=""></object><div class="PlaylistPreview__ContentContainer-utwca2-4 BJmfo"><h3 color="white" class="Text__Header3-qjs0hs-4 PlaylistPreview__Title-utwca2-5 iJlFWC">The Global Energy Challenge</h3><p color="white" class="Text__NumeralsTag-qjs0hs-14 PlaylistPreview__Duration-utwca2-2 fypCVn">4 videos | 14 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-3 iUxsLY"><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><object height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI" src=""></object><div class="PlaylistPreview__ContentContainer-utwca2-4 BJmfo"><h3 color="white" class="Text__Header3-qjs0hs-4 PlaylistPreview__Title-utwca2-5 iJlFWC">The Movies: Then and Now</h3><p color="white" class="Text__NumeralsTag-qjs0hs-14 PlaylistPreview__Duration-utwca2-2 fypCVn">19 videos | 48 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-3 iUxsLY"><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><object height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI" src=""></object><div class="PlaylistPreview__ContentContainer-utwca2-4 BJmfo"><h3 color="white" class="Text__Header3-qjs0hs-4 PlaylistPreview__Title-utwca2-5 iJlFWC">In Pursuit Of</h3><p color="white" class="Text__NumeralsTag-qjs0hs-14 PlaylistPreview__Duration-utwca2-2 fypCVn">4 videos | 13 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-3 iUxsLY"><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><object height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI" src=""></object><div class="PlaylistPreview__ContentContainer-utwca2-4 BJmfo"><h3 color="white" class="Text__Header3-qjs0hs-4 PlaylistPreview__Title-utwca2-5 iJlFWC">Great Big Story’s Long-Format Content</h3><p color="white" class="Text__NumeralsTag-qjs0hs-14 PlaylistPreview__Duration-utwca2-2 fypCVn">4 videos | 92 min</p></div></div></div></div><div class="FeaturedPlaylists__LinkWrapper-sc-1nznhwz-3 fLvkkO GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Button__StyledButton-sc-18oyf5u-2 ikpQAe">all playlists</button></div><img src="/src/SunIcon.svg" width="95" height="95" class="Image-sc-1k0tghz-0 dycOyj"/></div></div><div class="OtherVideosFromChannel__Wrapper-jsfxj2-0 gJVVVD"><div class="OtherVideosFromChannel__Heading-jsfxj2-1 bTKpHx"><div class="OtherVideosFromChannel__Title-jsfxj2-2 hoBrfO">Other Videos From This Channel</div><span class="OtherVideosFromChannel__PlayAllButton-jsfxj2-3 ftHLtL"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><button width="88" height="19" class="Button__PlayAllButton-sc-18oyf5u-4 btjoew"><img src="/src/play-button-red.svg" class="Button__PlayIcon-sc-18oyf5u-3 iwbbRz"/>Play All<svg width="100%" height="100%" viewBox="0 0 63 3" fill="#D42000" xmlns="http://www.w3.org/2000/svg"><path d="M33.5319 3C32.0534 3 31.2985 2.35 30.6694 1.85C30.1346 1.375 29.6943 1 28.7506 1C27.8069 1 27.3665 1.375 26.8003 1.85C26.1712 2.375 25.4163 3 23.9378 3C22.4594 3 21.7045 2.35 21.0754 1.85C20.5406 1.375 20.1002 1 19.1566 1C18.2129 1 17.7725 1.375 17.2063 1.85C16.5772 2.375 15.8223 3 14.3438 3C12.8654 3 12.1105 2.35 11.4814 1.85C10.9466 1.375 10.5062 1 9.59401 1C8.65034 1 8.20996 1.375 7.64375 1.85C7.01464 2.375 6.2597 3 4.78128 3C3.30286 3 2.54792 2.35 1.9188 1.85C1.38405 1.375 0.943673 0.999999 -1.74845e-07 0.999999L0 0C1.47842 2.58495e-07 2.23336 0.649999 2.86248 1.15C3.42868 1.625 3.86906 2 4.78128 2C5.72495 2 6.16533 1.625 6.73154 1.15C7.36065 0.625 8.11559 1.41898e-06 9.59401 1.67747e-06C11.0724 1.93597e-06 11.8274 0.650001 12.4565 1.15C12.9912 1.625 13.4316 2 14.3753 2C15.319 2 15.7593 1.625 16.3256 1.15C16.9547 0.625002 17.7096 3.09645e-06 19.188 3.35494e-06C20.6664 3.61344e-06 21.3899 0.650003 22.019 1.15C22.5853 1.625 23.0256 2 23.9693 2C24.913 2 25.3534 1.625 25.9196 1.15C26.5487 0.625004 27.3036 4.77392e-06 28.782 5.03241e-06C30.2605 5.29091e-06 31.0154 0.650004 31.6445 1.15C32.2107 1.625 32.6511 2 33.5948 2L33.5948 3L33.5319 3Z" fill="#D42000"></path><path d="M62.4235 3C60.945 3 60.1901 2.35 59.561 1.85C59.0262 1.375 58.5859 1 57.6422 1C56.6985 1 56.2581 1.375 55.6919 1.85C55.0628 2.375 54.3079 3 52.8295 3C51.351 3 50.5961 2.35 49.967 1.85C49.4322 1.375 48.9918 1 48.0482 1C47.1045 1 46.6641 1.375 46.0979 1.85C45.4688 2.375 44.7139 3 43.2354 3C41.757 3 41.0021 2.35 40.373 1.85C39.8382 1.375 39.3978 1 38.4856 1C37.5419 1 37.1016 1.375 36.5354 1.85C35.9062 2.375 35.1513 3 33.6729 3C32.1945 3 31.4395 2.35 30.8104 1.85C30.2757 1.375 29.8353 0.999999 28.8916 0.999999L28.8916 0C30.37 2.58495e-07 31.125 0.649999 31.7541 1.15C32.3203 1.625 32.7607 2 33.6729 2C34.6166 2 35.0569 1.625 35.6231 1.15C36.2523 0.625 37.0072 1.41898e-06 38.4856 1.67747e-06C39.964 1.93597e-06 40.719 0.650001 41.3481 1.15C41.8828 1.625 42.3232 2 43.2669 2C44.2106 2 44.6509 1.625 45.2172 1.15C45.8463 0.625002 46.6012 3.09645e-06 48.0796 3.35494e-06C49.5581 3.61344e-06 50.2815 0.650003 50.9106 1.15C51.4769 1.625 51.9172 2 52.8609 2C53.8046 2 54.245 1.625 54.8112 1.15C55.4403 0.625004 56.1952 4.77392e-06 57.6736 5.03241e-06C59.1521 5.29091e-06 59.907 0.650004 60.5361 1.15C61.1023 1.625 61.5427 2 62.4864 2L62.4864 3L62.4235 3Z" fill="#D42000"></path></svg></button></div></div></span></div><div class="OtherVideosFromChannel__Stories-jsfxj2-4 hfLyQZ"><div width="1200" class="HorizontalScrollWrapper__Wrapper-qbbyq9-0 fFJfda"><div class="HorizontalScrollWrapper__ChildrenWrapper-qbbyq9-1 dVCTfZ"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:20</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Big Heads Mean Business: Welcome to Mascot School</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:27</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Dancer Going Beyond Ballet</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:18</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Car Stunt Craze Taking Over South Africa</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:57</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Rise and Fall of Jai Alai</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:23</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Rezball: The Hottest Sport in Nebraska’s Cold Winter</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:31</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Sweetest Market in the World</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:18</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Training Wild Mustangs With Convict Cowboys</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:33</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Walk &#x27;Til You Drop: The Story Behind Sports Betting</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>7:20</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">These Ice Swimmers Battle Frozen Death with Every Stroke | That&#x27;s Amazing</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:03</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Father-Son Duo Getting a Second Wind</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:17</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Ivy League of Auctioneering</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:11</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Building the World’s Largest Robot</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:24</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Breaking the Fast at the World’s Largest Iftar</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:34</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Racing Wood-Carved Scooters at Breakneck Speed in the Philippines</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:34</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">What It Feels Like To Run A Marathon At Minus 45 Degrees</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:12</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Story Behind The &#x27;I Love Mom&#x27; Tattoo</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:41</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Summiting Mountains Without Sight</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>5:06</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Dirt Biking Through Dubai’s Sand Dunes</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:18</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Try To Stop Me: Designer Denim Fit For Wheelchairs</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:20</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Relive Your Childhood at the ‘Museum of Play’</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:16</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Meet Kenya’s Only Ice Hockey Team</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:48</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Secret Behind the World’s Best Green Tea</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:14</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Smashing Stereotypes in Synchronized Swimming</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:43</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">Stress Testing Giant Sequoias | That&#x27;s Amazing</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 ioGTfg"></div><object width="" height="" class="VideoPreview__PreviewImg-pyoppx-8 eFppGd" src=""></object><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:28</div></div></div></div><div class="VideoPreview__StoryTitle-pyoppx-9 iVzHIF">The Gaming Grind: Life as a Big Shot Gamer</div></div></div></div></div></div></div><div id="ad_bnr_btf_02" class="GBSAdSlot__StyledSlot-sc-76f55l-0 bLiMbw"></div><div class="Footer__FooterWrapper-sc-1jhymaj-0 egpRnp"><div class="Footer__TopBg-sc-1jhymaj-2 fMtJcu"><div class="Footer__TopGrid-sc-1jhymaj-4 fZiQP"><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-5 ekDENp">Download Mobile</h4><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 hADtMc"><img src="/src/app-store-badge.svg" width="120" height="40" class="Image-sc-1k0tghz-0 NWHny"/><img src="/src/google-play-badge.png" width="134" height="40" class="Image-sc-1k0tghz-0 Efoec"/></div><div color="white" width="330" class="Text__SecondaryCopy-qjs0hs-17 jQnBEA">Download Great Big Story to your iOS or Android device for stories on the go.</div></div><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-5 ekDENp">Subscribe</h4><form class="Input__Form-sc-131w5yw-0 fPRisW"><input type="text" placeholder="Your email address" class="Input__StyledInput-sc-131w5yw-1 GLtxV"/><div class="Input__ArrowWrapper-sc-131w5yw-2 hzJjaw"><svg width="37" height="37" viewBox="0 0 37 37" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:rotate(224.5deg)"><g opacity="1" clip-path="url(#arrowSvgClip)"><path d="M10.3224 28.7455L33.208 5.85986L30.9099 3.56177L8.02429 26.4474L10.3224 28.7455Z" fill="#D42000"></path><path d="M4.59622 32.1733L13.7695 32.1924L4.57715 23L4.59622 32.1733Z" fill="#EC8822"></path><path d="M28.6308 10.4368L31.0338 8.0338L36.7695 9.19238L34.3665 11.5954L28.6308 10.4368Z" fill="#F1D149"></path><path d="M24.0537 15.0139L26.4567 12.6109L32.1924 13.7695L29.7894 16.1725L24.0537 15.0139Z" fill="#F1D149"></path><path d="M19.4765 19.5911L21.8795 17.1881L27.6152 18.3467L25.2122 20.7497L19.4765 19.5911Z" fill="#F1D149"></path><path d="M25.1743 2.40287L27.5773 -0.000121992L28.7359 5.73558L26.3329 8.13857L25.1743 2.40287Z" fill="#F1D149"></path><path d="M20.5971 6.98002L23.0001 4.57703L24.1587 10.3127L21.7557 12.7157L20.5971 6.98002Z" fill="#F1D149"></path><path d="M16.02 11.5572L18.423 9.15417L19.5816 14.8899L17.1786 17.2929L16.02 11.5572Z" fill="#F1D149"></path></g><defs><clipPath id="arrowSvgClip"><rect width="39" height="13" fill="white" transform="translate(36.7695 9.19238) rotate(135)"></rect></clipPath></defs></svg></div></form><div width="315" class="Flex-sc-1r3v7kc-0 bESIKy"><div color="white" class="Text__SecondaryCopy-qjs0hs-17 kOWLNh">Wherever you are, keep up with Great Big Story by signing up to our daily newsletter.  Be the first to know which stories are coming out and our events.</div><div class="Footer__LinkWrapper-sc-1jhymaj-12 fbcnGm GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Footer__SignUpButton-sc-1jhymaj-13 hjuZTh Button__StyledButton-sc-18oyf5u-2 iTnVUh">sign up</button></div></div><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 kGmuoB"><div color="white" class="Text__SecondaryCopy-qjs0hs-17 kOWLNh">Join us, sign up for our newsletter.</div><div class="Flex-sc-1r3v7kc-0 MComO"><div color="white" class="Text__SecondaryCopy-qjs0hs-17 kOWLNh">By signing up, you agree to our </div><div color="white" text-decoration="underline" class="Text__SecondaryCopy-qjs0hs-17 buVtJs">privacy policy</div></div></div></div><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-5 ekDENp">Follow</h4><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 hADtMc"><img src="/src/facebook.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/youtube.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/instagram.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/twitter.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/vimeo.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 vsQtA"/></div><div height="50" class="Flex-sc-1r3v7kc-0 jjyaad"></div></div></div><div class="Footer__Wavey-sc-1jhymaj-1 hwZqCr"></div></div><div class="Footer__BottomBg-sc-1jhymaj-5 jfFnUu"><div class="Footer__BottomGridMobile-sc-1jhymaj-7 feMqRw"><div class="Flex-sc-1r3v7kc-0 dkhVld"><div class="Flex-sc-1r3v7kc-0 bjvfZT"><canvas id="mb-clock-nyc" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-14 Footer__CountryText-sc-1jhymaj-14 eCTwXr">NYC</p><canvas id="mb-clock-ldn" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-14 Footer__CountryText-sc-1jhymaj-14 eCTwXr">LDN</p></div><div height="70" class="Flex-sc-1r3v7kc-0 bcpnfi"><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">about us</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">press</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">jobs</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">advertisers</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">branded content</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">terms</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">ad choices</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">contact</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">privacy policy</p><div class="Footer__CookieSettingsWrapper-sc-1jhymaj-16 gacRew"><a id="ot-sdk-btn" class="ot-sdk-show-settings optanon-show-settings Footer__CookieSettings-sc-1jhymaj-15 gloQJq">DO NOT SELL MY PERSONAL INFORMATION</a></div></div><div class="Footer__GBSLogo-sc-1jhymaj-8 kBkYOt"></div><div color="#999999" width="300" class="Text__SecondaryCopy-qjs0hs-17 eDevaP">© <!-- -->2020<!-- --> Great Big Story, LLC. and its parent companies. All rights reserved.</div></div></div><div class="Footer__BottomGrid-sc-1jhymaj-6 iAklOd"><div class="Flex-sc-1r3v7kc-0 dDvteN"><div class="Footer__GBSLogo-sc-1jhymaj-8 kBkYOt"></div></div><div class="Flex-sc-1r3v7kc-0 hhxJId"><div class="Flex-sc-1r3v7kc-0 htKYDN"><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">about us</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">press</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">jobs</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">advertisers</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">branded content</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">terms</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">ad choices</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">contact</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-11 clQhXJ">privacy policy</p><div class="Footer__CookieSettingsWrapper-sc-1jhymaj-16 gacRew"><a id="ot-sdk-btn" class="ot-sdk-show-settings optanon-show-settings Footer__CookieSettings-sc-1jhymaj-15 gloQJq">DO NOT SELL MY PERSONAL INFORMATION</a></div></div><div color="#999999" class="Text__SecondaryCopy-qjs0hs-17 csMzbi">© <!-- -->2020<!-- --> Great Big Story, LLC. and its parent companies. All rights reserved.</div></div><div class="Flex-sc-1r3v7kc-0 kjfSAv"><canvas id="clock-nyc" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-14 Footer__CountryText-sc-1jhymaj-14 eCTwXr">NYC</p><canvas id="clock-ldn" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-14 Footer__CountryText-sc-1jhymaj-14 eCTwXr">LDN</p></div></div></div></div></div></div></div></div>
<script type="text/javascript" src="/bundle.js"></script></body>

</html>