<!DOCTYPE html>
<html>

<head>
  <!--                     _.---._     .---.                                    -->
  <!--             __...---' .---. `---'-.   `.                                 -->
  <!--        .-''__.--' _.'( | )`.  `.  `._ :                                  -->
  <!--       .'__-'_ .--'' ._`---'_.-.  `.   `-`.                               -->
  <!--              ~ -._ -._``---. -.    `-._   `.                             -->
  <!--                   ~ -.._ _ _ _ ..-_ `.  `-._``--.._                      -->
  <!--                                -~ -._  `-.  -. `-._``--.._.--''.         -->
  <!--                                     ~ ~-.__     -._  `-.__   `. `.       -->
  <!--                                            ~~ ~---...__ _    ._ .` `.    -->
  <!--                                                       ~  ~--.....--~     -->
  
        <title>The Castle That Inspired Walt Disney</title>
        <meta name="description" content="The Alcázar of Segovia is one of the Spain's most visited landmarks and famous for providing inspiration for some of Walt Disney’s most iconic films." />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@greatbigstory" />        
        <meta name="twitter:title" content="The Spanish Castle That Inspired Walt Disney" />
        <meta name="twitter:description" content="The Alcázar of Segovia is one of the Spain's most visited landmarks and famous for providing inspiration for some of Walt Disney’s most iconic films." />
        <meta name="twitter:creator" content="@greatbigstory" />
        <meta name="twitter:image" content="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3691/SEGOVIACASTLE_Mobile.jpg" />
        <meta property="fb:app_id" content="1870091556648232" />
        <meta property="og:url" content="https://www.greatbigstory.com/stories/uncharted-segovia-castle" />
        <meta property="og:title" content="The Spanish Castle That Inspired Walt Disney" />
        <meta property="og:description" content="The Alcázar of Segovia is one of the Spain's most visited landmarks and famous for providing inspiration for some of Walt Disney’s most iconic films." />
        <meta property="og:image" content="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3691/SEGOVIACASTLE_Mobile.jpg" />
        <meta property="og:image:width" content="1200px" />
        <meta property="og:image:height" content="550px" />
        <meta property="og:type" content="article" />
      <link rel="amphtml" href="https://www.greatbigstory.com/amp/uncharted-segovia-castle" />
   
      <script type="application/ld+json">
        {
          "@context": "https://schema.org",
          "@type": "VideoObject",
          "@id": "https://www.greatbigstory.com/stories/uncharted-segovia-castle",
          "name": "The Spanish Castle That Inspired Walt Disney",
          "mainEntityOfPage": "https://www.greatbigstory.com/stories/uncharted-segovia-castle",
          "headline": "The Spanish Castle That Inspired Walt Disney",
          "uploadDate": "2016-04-20T00:00:00.000Z",
          "datePublished": "2016-04-20T00:00:00.000Z",
          "dateModified": "undefined",
          "description": "Located in central Spain, the Alcázar of Segovia is one of the country’s most visited and distinctive landmarks. Emerging from a rocky crag rising between two rivers, the castle’s nautical shape mimics the bow of a ship. Having served as a fortress, a royal palace, a state penitentiary, and, most recently, a museum and military archive, it's most famous for providing inspiration for some of Walt Disney’s most iconic films, including “Cinderella” and “Snow White.” Today, it is a protected UNESCO World Heritage site, with visitors flocking from all over the world to witness the real-life fairytale castle.

Note that if you purchase a product we recommend, Great Big Story may receive revenue. Everybody wins!",
          "thumbnailUrl": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/3691/SEGOVIACASTLE_Mobile.jpg",
          "image": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/3691/SEGOVIACASTLE_Mobile.jpg",
          "publisher": {
            "@type": "Organization",
            "name": "Great Big Story",
            "url": "https://www.greatbigstory.com",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i.greatbigstory.com/v3-uploads/misc/logos/gbs-logo.png",
              "width": 60,
              "height": 60
            }
          },
          "author": {
            "@type": "Organization",
            "name": "Great Big Story"
          }
        }
        </script>
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Article",
          "@id": "https://www.greatbigstory.com/stories/uncharted-segovia-castle",
          "mainEntityOfPage": "https://www.greatbigstory.com/stories/uncharted-segovia-castle",
          "headline": "The Spanish Castle That Inspired Walt Disney",
          "datePublished": "2016-04-20T00:00:00.000Z",
          "dateModified": "undefined",
          "description": "Located in central Spain, the Alcázar of Segovia is one of the country’s most visited and distinctive landmarks. Emerging from a rocky crag rising between two rivers, the castle’s nautical shape mimics the bow of a ship. Having served as a fortress, a royal palace, a state penitentiary, and, most recently, a museum and military archive, it's most famous for providing inspiration for some of Walt Disney’s most iconic films, including “Cinderella” and “Snow White.” Today, it is a protected UNESCO World Heritage site, with visitors flocking from all over the world to witness the real-life fairytale castle.

Note that if you purchase a product we recommend, Great Big Story may receive revenue. Everybody wins!",
          "publisher": {
            "@type": "Organization",
            "name": "Great Big Story",
            "logo": {
              "@type": "ImageObject",
              "url": "https://i.greatbigstory.com/v3-uploads/misc/logos/gbs-logo.png",
              "width": 60,
              "height": 60
            }
          },
          "author": {
            "@type": "Organization",
            "name": "Great Big Story"
          },
          "image": {
            "@type": "ImageObject",
            "url": "https://i.greatbigstory.com/v3-uploads/story/mobile_keyframe_image/3691/SEGOVIACASTLE_Mobile.jpg"
          }
        }
      </script>
      
    
  <meta charset="utf-8">
  <link rel="canonical" href="https://www.greatbigstory.com/stories/uncharted-segovia-castle">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name="continent_code" content="NA">
  <meta name="country_code" content="US">
  <script src="//registry.api.cnn.io/bundles/fave/latest-2.x/js"></script>
  <script src="/src/vendor/AppMeasurement.js" type="text/javascript" class="optanon-category-2"></script>
  <script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript" class="optanon-category-4"></script>
  <!-- OneTrust Cookies Consent Notice (Staging, www.greatbigstory.com, en-GB) start -->
  <script src="https://cdn.cookielaw.org/langswitch/4d3afbb7-4a9d-4731-a4ca-70187d6bba67.js" type="text/javascript" charset="UTF-8"></script>
  <script type="text/javascript">
    function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice (Staging, www.greatbigstory.com, en-GB) end -->
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script type="text/javascript" class="optanon-category-4">
    var vglnk = {key: 'ed3ec7df5a628582bc4c992951348714'};
    (function (d, t) {
      var s = d.createElement(t);
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//cdn.viglink.com/api/vglnk.js';
      var r = d.getElementsByTagName(t)[0];
      r.parentNode.insertBefore(s, r);
    }(document, 'script'));
  </script>
  <script type="text/javascript" class="optanon-category-4">
    window.dataLayer = window.dataLayer || [];
    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-68521540-1');
  </script>
  <script type="application/ld+json">
  {
    "@context":"http://schema.org",
    "@type":"WebSite",
    "name":"Great Big Story",
    "url":"https://www.greatbigstory.com",
    "potentialAction":
    {
      "@type":"SearchAction",
      "target":"https://www.greatbigstory.com/search?q={search_term_string}",
      "query-input":"required name=search_term_string"
    }
  }
  </script>
  <script type="text/javascript" class="optanon-category-2">
    (function () {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 37612;
      _sf_async_config.domain = 'cnn.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'gbs'; //CHANGE THIS TO YOUR SECTION NAME(s)
      _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
      /** CONFIGURATION END **/
      function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
  <!-- Facebook Pixel Code -->
  <script type="text/javascript" class="optanon-category-2">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2364287976926665');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2364287976926665&ev=PageView&noscript=1"></noscript>
  <!-- End Facebook Pixel Code -->
  <script async type="text/javascript" class="optanon-category-2" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  <script type="text/javascript" class="optanon-category-2" src="https://www.knotch-cdn.com/unit/latest/knotch.min.js"></script>
  <script>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</script>
    <style>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</style>
    <style data-styled="ikYaRG eMYdbX jdjxIt cyhbNV cUzyIY lszZp iZgmgY juAscZ guEfNU dJwsMo kDgTPw XsaXm kNCevk leROAb ikQvRB VfYIe bnJelI cuPEJh jrtBap jBqMeZ asXGy jlTcsF fRnNBE hNcMuj esByOU ifFTWH irGAMV biqWGh kumZVM eJgVrH erdZpq khTfCo wlURo eCXRGX joGEeD cRfeJp dmSAmk dTdDGe kaacjV ftrYtk HJBoV lcMrlK jGAujW fsNSvW sHJGw eePYkK bweWsf bBwaof TiNyd cIUgfc hHdZba htfRqM bfOtcO jUBPvI iaYjnU cfMzpB MfxdK gjvFsv ixFyGN gURUBS eLwtyP gqMjap bKomnk bWKHmb ctfNHN kWVKrh gmYkUl fWhAYu iqmpdS caXVpf ZPDQb fjubte ekZvXl jCOvZG gixZLA gvgccx dOqEih bihROg gVAQIU gueBMa kKuGJm lfCVRq bEoaXi eibCJV hSoHme hmyTpg cbHnlE bESIKy MComO jjyaad dkhVld bjvfZT bcpnfi dDvteN hhxJId QBjV kjfSAv bfNBXB hCejLg fXoHv jUwIyH gzMSUH ghBhHD jeYgtr hMVuKr dXGbfr kKDUsu bTHEWa fNndBf eZhuMg jBwYlj cOduLb ibcwcM hdvnyZ ivoknV gOykhV kjpGzO jhPGDn ieWycm jNpTDh cDuCEb hoUUvW fcarRE fFJfda QmUcy gnhewT grQqSC HCUGr dBFeXl hytLfM hZfDPz hKEgAa iuiHQb ijqpAY hytbdR cylwtX jeLJuV fSJvLx kYmVRw ZlBxh ufWJv krPpSH itXBDJ dAZVTR NfWSu kNfXyd fzkUPl eKYuiY dZxxuk ertJou gTbGUM eXyphM hWaymM keMoso dRXstW dQQhFU jKWARc hTPfqY hIbSCP kXGQwn lhvsQ kqRtvZ knKRyn cHzfAt jiAICB iPisAI cgTkPG eUCVQz inzVso hgdBPr fiBTbT jIWOTW jvjXJZ bjZYkE kEaGF jsyVQp cowljP bsnTla jyBMtC jtdueQ gJoXXP gGBiet gDHdSa inhEm fXvKgo hVRDfx kkOMTU JKBOU eNtQYk jeLslt kDZTZr bAIGCR kSQOQU dVQdmb dzexZG hsaVjv ccYUCw bMrmbE haahaW fUsVmd gpLhPf cyxSzy hDcTft bOzocV ofVuy bTCaKN jthRZL fBijWS cMVDIi iXVMMN icXHXc fLvkkO iHSZkM rGizB iTnVUh kGUtzf bqttMP gDTGZI fqaetA jTcTlA dRSriD bjDHDe cmCgpQ dycOyj NWHny Efoec iwtqIN fMtJcu fZiQP gRruXN kqjNiY hADtMc kGmuoB fPRisW GLtxV hzJjaw fbcnGm hjuZTh jKVBfV vsQtA GMVCk jfFnUu kOMeM htLYeC eCTwXr cijijY jHbAWt gloQJq iaZiiz iAklOd" data-styled-version="4.1.2">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</style>
<link rel="shortcut icon" href="/favicon.ico"><link href="/main.683ac26.css" rel="stylesheet"></head>

<body>
  <div id="root"><div class="Nav__Container-sc-13al7sj-0 ikYaRG"><div id="ad_bnr_atf_01" class="GBSAdSlot__StyledSlot-sc-76f55l-0 eMYdbX"></div><div class="Nav__Spacer-sc-13al7sj-1 jdjxIt"></div><div class="Nav__NavWrapper-sc-13al7sj-2 cyhbNV"><div class="Nav__OuterNavWrapper-sc-13al7sj-4 cUzyIY"><div class="nav-show Nav__InnerNavWrapper-sc-13al7sj-5 lszZp"><a href="/"><div class="Nav__GbsLogoWrapper-sc-13al7sj-6 iZgmgY"><svg viewBox="0 0 1582.87 240.04"><title>GBSLogoWithName</title><g id="prefix__Layer_2" data-name="Layer 2"><g id="prefix__Layer_1-2" data-name="Layer 1"><path class="logo-text" d="M408.92 178.85h-27.33v-5.77c-5.6 4.41-14.43 7.81-27 7.81-36.34 0-61-24.28-61-60.95 0-32.6 23.77-60.78 61-60.78 25.63 0 41.25 10.86 49.91 24.78l-22.4 16.13c-4.92-7-12.9-14.43-27.67-14.43-18.51 0-31.24 14.09-31.24 34.3 0 21.22 14.09 34.8 32.77 34.8 13.07 0 21.56-5.26 25.12-9v-8.49h-17.49V114h45.33zM489.22 125.2l26.83 53.65h-30.39l-23.09-48.22h-7.64v48.22h-28.19V61.36h40.41c24.62 0 37 12.74 37 35 .01 13.05-5.42 23.07-14.93 28.84zm-34.29-39.39v21.73h9.84c6.46 0 10.19-4.41 10.19-11 0-6.45-3.9-10.7-10.19-10.7zM526.06 178.85V61.36h55.69v26.49h-27.34V106h26.48v26.15h-26.48v20.2h27.84v26.49zM665.27 150.83h-37l-9.68 28h-27.85l41.08-117.47h29.88l43.47 117.49h-30zm-28.86-23.76h20.71l-10.36-29.71zM746.76 87.85v91H718.4v-91h-19.69V61.36h67.57v26.49zM856.09 178.85h-43V61.36h40.24c24.11 0 36 12.4 36 32.26 0 10-4.75 19.35-11.88 23.26 9.68 5.09 14.26 13.24 14.26 27 .03 21.73-14.06 34.97-35.62 34.97zm-14.94-93.21V107h9.5c6 0 9.85-3.73 9.85-10.69s-3.73-10.7-9.85-10.7zm0 45.33v23.26h10.52c6.62 0 10.87-4.75 10.87-11.71 0-7.3-4.25-11.55-10.87-11.55zM937.91 178.85h-28.35V61.36h28.35zM1069.51 178.85h-27.34v-5.77c-5.6 4.41-14.43 7.81-27 7.81-36.33 0-60.95-24.28-60.95-60.95 0-32.6 23.77-60.78 60.95-60.78 25.63 0 41.25 10.86 49.91 24.78l-22.41 16.13c-4.92-7-12.9-14.43-27.67-14.43-18.51 0-31.24 14.09-31.24 34.3 0 21.22 14.09 34.8 32.77 34.8 13.07 0 21.56-5.26 25.12-9v-8.49h-17.48V114h45.33zM1146.74 105.67c7 3.23 14.26 5.61 21.73 9.51 12.57 6.11 20 15.79 20 31.24 0 20.37-14.43 34.47-36.16 34.47-27.34 0-36.51-17.66-36.17-37.19h16.13c0 12.57 5.43 22.75 20 22.75 11 0 19.18-6.45 19.18-18.5 0-9.34-4.92-14.6-12.56-18.34-7.64-4.07-15.62-6.28-23.43-10.52-10.53-5.78-16.64-15.28-16.64-29.2 0-17.15 12.73-30.73 33.1-30.73 24.79 0 33.45 16 32.94 33.1h-15.28c-.34-10.86-6.11-18.84-17.66-18.84-10.86 0-16.63 6.79-16.63 16 .08 7.94 4.15 12.69 11.45 16.25zM1244.26 76.81v102h-16.64v-102h-24.1V61.36h64.85v15.45zM1338.1 59c35.65 0 60.44 26 60.44 61 0 34.8-24.79 61.12-60.27 61.12s-60.1-25.47-60.1-60.95c0-35.38 25.29-61.17 59.93-61.17zm.17 106.62c25.8 0 42.78-19 42.78-45.5s-17.32-45.67-42.78-45.67c-25.64 0-42.62 19.18-42.62 45.67 0 26.64 17.49 45.49 42.62 45.49zM1467.56 122.65l29.54 56.2h-17.83l-27.67-53.14h-13.93v53.14H1421V61.36h30.39c21.9 0 34.46 10.87 34.46 31.92.04 14.43-6.92 24.62-18.29 29.37zM1437.67 76v35.66h12.91c11.88 0 18-7.13 18-18.17 0-10.87-6.11-17.49-18-17.49zM1499.84 61.36h18.68l23.26 40.92L1565 61.36h17.83l-33.28 57.05v60.44H1533v-60.27z" fill="#1a1a1a"></path><circle cx="120.02" cy="120.02" r="120.02" fill="#D24000" style="display:none"></circle><path d="M159.73 132.71A81.44 81.44 0 0 0 145 112.84a1.83 1.83 0 0 1-.48-1.64c1-5.26 2.16-9.65 2.16-15.87 0-34.39-22.39-57.21-23.44-58.26a3.58 3.58 0 0 0-5.38 0c-1 1-24.8 24.43-24.8 58.26a63.52 63.52 0 0 0 1.82 16.38 2 2 0 0 1-.44 1.81 108.48 108.48 0 0 0-14.13 19.68 3.28 3.28 0 0 0-.48 1.61v50.59c0 3.6 3.67 4.5 6.12 1.45A93.46 93.46 0 0 1 101.74 169h10.8l3.88 31.89c.34 4 5.6 4.32 6.61 1l10.52-32.27a2 2 0 0 1 3.11-.88 94.39 94.39 0 0 1 16.81 17.74c2.13 3 6.74 2.76 6.74-1.13v-50.59a5 5 0 0 0-.48-2.05zm-31.16 1.09c-1 1.54-2.66 1.31-2.94-.54l-2.46-21c-.64-4.46-5.41-4.65-6.49-1l-5.19 16.44c-.75 1.87-2.74 2-3.65.21a124.11 124.11 0 0 1-4.65-12.5 2 2 0 0 1 .44-1.91 118 118 0 0 1 15-13.59 2 2 0 0 1 2.38 0 124.55 124.55 0 0 1 14.67 13.72 2.13 2.13 0 0 1 .46 1.83 74.11 74.11 0 0 1-7.57 18.34zM128 93.36c2.63-1.6 5.47-3.44 8.29-5a2 2 0 0 1 2.92 1.58c.11 1.57.09 3.38.09 4.95a64.74 64.74 0 0 1-.46 7.05 2 2 0 0 1-3.29 1.18c-2.48-2.38-5-4.35-7.74-6.52a2 2 0 0 1 .19-3.24zm-7.64-49.1A83.59 83.59 0 0 1 137.69 79a1.94 1.94 0 0 1-1 2.14 131.66 131.66 0 0 0-15.43 8.7 2 2 0 0 1-2.22 0 131.66 131.66 0 0 0-15.43-8.7 1.94 1.94 0 0 1-1-2.14 79.76 79.76 0 0 1 17.73-34.74zm-20.23 50.59c0-1.66 0-3.33.13-5a2 2 0 0 1 2.81-1.59 67.52 67.52 0 0 1 8.6 5 2 2 0 0 1 .07 3.15c-2.77 2.14-5.47 4.32-8 6.67a1.94 1.94 0 0 1-3.26-1.31c-.17-2.2-.35-4.5-.35-6.92zM87.4 175v-39.71a78.17 78.17 0 0 1 8.51-12.7 1.76 1.76 0 0 1 3.12.6 128 128 0 0 0 7.68 17.48 2 2 0 0 1 .13 1.55l-6.35 19.45a1.94 1.94 0 0 1-.68.93A69.87 69.87 0 0 0 87.4 175zm34.16 11.21L119 162.36h-11.78L118.5 128l2.41 23h11.7zm31.08-11.25a75.4 75.4 0 0 0-15-13.87 2 2 0 0 1-.8-2.19l3.13-10.37c.87-3.3-.72-4.67-3.06-4.67h-2.76c-1.49 0-2.21-1.47-1.27-3.08a88.75 88.75 0 0 0 8-17.76c.48-1.49 1.88-1.62 3.06-.4a69.75 69.75 0 0 1 8.71 12.62z" fill="#fff" style="display:none"></path></g></g></svg></div></a><div class="Nav__NavItemContainerWrapper-sc-13al7sj-11 juAscZ"><div class="Nav__NavItemContainer-sc-13al7sj-12 guEfNU"><div display="block" class="Viewports__Mobile-sc-1okauyj-0 dJwsMo"><img src="/src/Hamburger.svg" class="Image-sc-1k0tghz-0 Nav__HamburgerIcon-sc-13al7sj-8 kDgTPw"/><div class="Nav__ModalWrapper-sc-13al7sj-18 XsaXm"><div class="Nav__CloseIconWrapper-sc-13al7sj-19 kNCevk"><svg width="29" height="28" viewBox="0 0 29 28" fill="none" xmlns="http://www.w3.org/2000/svg"><line x1="2.41421" y1="1.58579" x2="27.4142" y2="26.5858" stroke="#000000" stroke-width="4"></line><line x1="1.58579" y1="26.5858" x2="26.5858" y2="1.58579" stroke="#000000" stroke-width="4"></line></svg></div><div class="nav-show Nav__OuterWrapper-sc-13al7sj-20 leROAb"><div class="Nav__DeskOverride-sc-13al7sj-22 ikQvRB"><a class="Nav__NavLinkWrapper-sc-13al7sj-13 bnJelI" href="/series"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-14 cuPEJh"><div class="Nav__NavTitle-sc-13al7sj-15 jrtBap">series</div><div class="Nav__NavIcon-sc-13al7sj-16 jBqMeZ"></div></div></a><div class="Nav__Divider-sc-13al7sj-21 asXGy"></div></div><div class="Nav__DeskOverride-sc-13al7sj-22 ikQvRB"><a class="Nav__NavLinkWrapper-sc-13al7sj-13 bnJelI" href="/playlists"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-14 cuPEJh"><div class="Nav__NavTitle-sc-13al7sj-15 jrtBap">playlists</div><div class="Nav__NavIcon-sc-13al7sj-16 jBqMeZ"></div></div></a><div class="Nav__Divider-sc-13al7sj-21 asXGy"></div></div><div class="Nav__DeskOverride-sc-13al7sj-22 ikQvRB"><a class="Nav__NavLinkWrapper-sc-13al7sj-13 bnJelI" href="/channels"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-14 cuPEJh"><div class="Nav__NavTitle-sc-13al7sj-15 jrtBap">channels</div><div class="Nav__NavIcon-sc-13al7sj-16 jBqMeZ"></div></div></a><div class="Nav__Divider-sc-13al7sj-21 asXGy"></div></div><div class="Nav__DeskOverride-sc-13al7sj-22 ikQvRB"><a class="Nav__NavLinkWrapper-sc-13al7sj-13 bnJelI" href="/guides"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-14 cuPEJh"><div class="Nav__NavTitle-sc-13al7sj-15 jrtBap">guides</div><div class="Nav__NavIcon-sc-13al7sj-16 jBqMeZ"></div></div></a><div class="Nav__Divider-sc-13al7sj-21 asXGy"></div></div></div></div></div><div class="Nav__DeskOverride-sc-13al7sj-22 VfYIe"><a class="Nav__NavLinkWrapper-sc-13al7sj-13 bnJelI" href="/series"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-14 cuPEJh"><div class="Nav__NavTitle-sc-13al7sj-15 jrtBap">series</div><div class="Nav__NavIcon-sc-13al7sj-16 jBqMeZ"></div></div></a><div class="Nav__Divider-sc-13al7sj-21 asXGy"></div></div><div class="Nav__DeskOverride-sc-13al7sj-22 VfYIe"><a class="Nav__NavLinkWrapper-sc-13al7sj-13 bnJelI" href="/playlists"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-14 cuPEJh"><div class="Nav__NavTitle-sc-13al7sj-15 jrtBap">playlists</div><div class="Nav__NavIcon-sc-13al7sj-16 jBqMeZ"></div></div></a><div class="Nav__Divider-sc-13al7sj-21 asXGy"></div></div><div class="Nav__DeskOverride-sc-13al7sj-22 VfYIe"><a class="Nav__NavLinkWrapper-sc-13al7sj-13 bnJelI" href="/channels"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-14 cuPEJh"><div class="Nav__NavTitle-sc-13al7sj-15 jrtBap">channels</div><div class="Nav__NavIcon-sc-13al7sj-16 jBqMeZ"></div></div></a><div class="Nav__Divider-sc-13al7sj-21 asXGy"></div></div><div class="Nav__DeskOverride-sc-13al7sj-22 VfYIe"><a class="Nav__NavLinkWrapper-sc-13al7sj-13 bnJelI" href="/guides"><div color="#83898e" class="Nav__NavItem-sc-13al7sj-14 cuPEJh"><div class="Nav__NavTitle-sc-13al7sj-15 jrtBap">guides</div><div class="Nav__NavIcon-sc-13al7sj-16 jBqMeZ"></div></div></a><div class="Nav__Divider-sc-13al7sj-21 asXGy"></div></div></div><a class="Nav__NavItemLinkWrapper-sc-13al7sj-17 jlTcsF" href="/search"><div class="Nav__SearchIconWrapper-sc-13al7sj-10 fRnNBE"><svg width="1.5vw" height="1.5vw" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.16667 4.16667L-2.83832e-07 -2.83832e-07" transform="translate(11.8334 11.8333)" stroke="gray" stroke-width="2" stroke-miterlimit="10" stroke-linecap="square"></path><path d="M6.25 12.5C9.70178 12.5 12.5 9.70178 12.5 6.25C12.5 2.79822 9.70178 0 6.25 0C2.79822 0 0 2.79822 0 6.25C0 9.70178 2.79822 12.5 6.25 12.5Z" transform="translate(1 1)" stroke="gray" stroke-width="2" stroke-miterlimit="10" stroke-linecap="square"></path></svg></div></a></div></div></div><a class="Nav__RocketLink-sc-13al7sj-9 hNcMuj" href="/"><div class="Nav__RocketLogo-sc-13al7sj-7 esByOU"><svg viewBox="0 0 1582.87 240.04"><title>GBSLogoWithName</title><g id="prefix__Layer_2" data-name="Layer 2"><g id="prefix__Layer_1-2" data-name="Layer 1"><path class="logo-text" d="M408.92 178.85h-27.33v-5.77c-5.6 4.41-14.43 7.81-27 7.81-36.34 0-61-24.28-61-60.95 0-32.6 23.77-60.78 61-60.78 25.63 0 41.25 10.86 49.91 24.78l-22.4 16.13c-4.92-7-12.9-14.43-27.67-14.43-18.51 0-31.24 14.09-31.24 34.3 0 21.22 14.09 34.8 32.77 34.8 13.07 0 21.56-5.26 25.12-9v-8.49h-17.49V114h45.33zM489.22 125.2l26.83 53.65h-30.39l-23.09-48.22h-7.64v48.22h-28.19V61.36h40.41c24.62 0 37 12.74 37 35 .01 13.05-5.42 23.07-14.93 28.84zm-34.29-39.39v21.73h9.84c6.46 0 10.19-4.41 10.19-11 0-6.45-3.9-10.7-10.19-10.7zM526.06 178.85V61.36h55.69v26.49h-27.34V106h26.48v26.15h-26.48v20.2h27.84v26.49zM665.27 150.83h-37l-9.68 28h-27.85l41.08-117.47h29.88l43.47 117.49h-30zm-28.86-23.76h20.71l-10.36-29.71zM746.76 87.85v91H718.4v-91h-19.69V61.36h67.57v26.49zM856.09 178.85h-43V61.36h40.24c24.11 0 36 12.4 36 32.26 0 10-4.75 19.35-11.88 23.26 9.68 5.09 14.26 13.24 14.26 27 .03 21.73-14.06 34.97-35.62 34.97zm-14.94-93.21V107h9.5c6 0 9.85-3.73 9.85-10.69s-3.73-10.7-9.85-10.7zm0 45.33v23.26h10.52c6.62 0 10.87-4.75 10.87-11.71 0-7.3-4.25-11.55-10.87-11.55zM937.91 178.85h-28.35V61.36h28.35zM1069.51 178.85h-27.34v-5.77c-5.6 4.41-14.43 7.81-27 7.81-36.33 0-60.95-24.28-60.95-60.95 0-32.6 23.77-60.78 60.95-60.78 25.63 0 41.25 10.86 49.91 24.78l-22.41 16.13c-4.92-7-12.9-14.43-27.67-14.43-18.51 0-31.24 14.09-31.24 34.3 0 21.22 14.09 34.8 32.77 34.8 13.07 0 21.56-5.26 25.12-9v-8.49h-17.48V114h45.33zM1146.74 105.67c7 3.23 14.26 5.61 21.73 9.51 12.57 6.11 20 15.79 20 31.24 0 20.37-14.43 34.47-36.16 34.47-27.34 0-36.51-17.66-36.17-37.19h16.13c0 12.57 5.43 22.75 20 22.75 11 0 19.18-6.45 19.18-18.5 0-9.34-4.92-14.6-12.56-18.34-7.64-4.07-15.62-6.28-23.43-10.52-10.53-5.78-16.64-15.28-16.64-29.2 0-17.15 12.73-30.73 33.1-30.73 24.79 0 33.45 16 32.94 33.1h-15.28c-.34-10.86-6.11-18.84-17.66-18.84-10.86 0-16.63 6.79-16.63 16 .08 7.94 4.15 12.69 11.45 16.25zM1244.26 76.81v102h-16.64v-102h-24.1V61.36h64.85v15.45zM1338.1 59c35.65 0 60.44 26 60.44 61 0 34.8-24.79 61.12-60.27 61.12s-60.1-25.47-60.1-60.95c0-35.38 25.29-61.17 59.93-61.17zm.17 106.62c25.8 0 42.78-19 42.78-45.5s-17.32-45.67-42.78-45.67c-25.64 0-42.62 19.18-42.62 45.67 0 26.64 17.49 45.49 42.62 45.49zM1467.56 122.65l29.54 56.2h-17.83l-27.67-53.14h-13.93v53.14H1421V61.36h30.39c21.9 0 34.46 10.87 34.46 31.92.04 14.43-6.92 24.62-18.29 29.37zM1437.67 76v35.66h12.91c11.88 0 18-7.13 18-18.17 0-10.87-6.11-17.49-18-17.49zM1499.84 61.36h18.68l23.26 40.92L1565 61.36h17.83l-33.28 57.05v60.44H1533v-60.27z" fill="#1a1a1a" style="display:none"></path><circle cx="120.02" cy="120.02" r="120.02" fill="#D24000"></circle><path d="M159.73 132.71A81.44 81.44 0 0 0 145 112.84a1.83 1.83 0 0 1-.48-1.64c1-5.26 2.16-9.65 2.16-15.87 0-34.39-22.39-57.21-23.44-58.26a3.58 3.58 0 0 0-5.38 0c-1 1-24.8 24.43-24.8 58.26a63.52 63.52 0 0 0 1.82 16.38 2 2 0 0 1-.44 1.81 108.48 108.48 0 0 0-14.13 19.68 3.28 3.28 0 0 0-.48 1.61v50.59c0 3.6 3.67 4.5 6.12 1.45A93.46 93.46 0 0 1 101.74 169h10.8l3.88 31.89c.34 4 5.6 4.32 6.61 1l10.52-32.27a2 2 0 0 1 3.11-.88 94.39 94.39 0 0 1 16.81 17.74c2.13 3 6.74 2.76 6.74-1.13v-50.59a5 5 0 0 0-.48-2.05zm-31.16 1.09c-1 1.54-2.66 1.31-2.94-.54l-2.46-21c-.64-4.46-5.41-4.65-6.49-1l-5.19 16.44c-.75 1.87-2.74 2-3.65.21a124.11 124.11 0 0 1-4.65-12.5 2 2 0 0 1 .44-1.91 118 118 0 0 1 15-13.59 2 2 0 0 1 2.38 0 124.55 124.55 0 0 1 14.67 13.72 2.13 2.13 0 0 1 .46 1.83 74.11 74.11 0 0 1-7.57 18.34zM128 93.36c2.63-1.6 5.47-3.44 8.29-5a2 2 0 0 1 2.92 1.58c.11 1.57.09 3.38.09 4.95a64.74 64.74 0 0 1-.46 7.05 2 2 0 0 1-3.29 1.18c-2.48-2.38-5-4.35-7.74-6.52a2 2 0 0 1 .19-3.24zm-7.64-49.1A83.59 83.59 0 0 1 137.69 79a1.94 1.94 0 0 1-1 2.14 131.66 131.66 0 0 0-15.43 8.7 2 2 0 0 1-2.22 0 131.66 131.66 0 0 0-15.43-8.7 1.94 1.94 0 0 1-1-2.14 79.76 79.76 0 0 1 17.73-34.74zm-20.23 50.59c0-1.66 0-3.33.13-5a2 2 0 0 1 2.81-1.59 67.52 67.52 0 0 1 8.6 5 2 2 0 0 1 .07 3.15c-2.77 2.14-5.47 4.32-8 6.67a1.94 1.94 0 0 1-3.26-1.31c-.17-2.2-.35-4.5-.35-6.92zM87.4 175v-39.71a78.17 78.17 0 0 1 8.51-12.7 1.76 1.76 0 0 1 3.12.6 128 128 0 0 0 7.68 17.48 2 2 0 0 1 .13 1.55l-6.35 19.45a1.94 1.94 0 0 1-.68.93A69.87 69.87 0 0 0 87.4 175zm34.16 11.21L119 162.36h-11.78L118.5 128l2.41 23h11.7zm31.08-11.25a75.4 75.4 0 0 0-15-13.87 2 2 0 0 1-.8-2.19l3.13-10.37c.87-3.3-.72-4.67-3.06-4.67h-2.76c-1.49 0-2.21-1.47-1.27-3.08a88.75 88.75 0 0 0 8-17.76c.48-1.49 1.88-1.62 3.06-.4a69.75 69.75 0 0 1 8.71 12.62z" fill="#fff"></path></g></g></svg></div></a></div></div><div class="StoryDetailPage__Wrapper-sc-1qn9nvo-0 ifFTWH"><div class="StoryDetailPage__VideoPlayerW-sc-1qn9nvo-2 irGAMV VideoPlayer__Wrapper-sc-1qqb6c7-0 biqWGh"><div><div class="FavePlayer__PlayerWrapper-voqguw-0 kumZVM"><div id="fave-player-3691" data-knotch="" class="FavePlayer__Player-voqguw-1 eJgVrH"></div></div><div class="WithHover__Wrapper-sc-2dzlsw-0 erdZpq"><div><div class="PlaylistDrawer__Wrapper-sc-1prn234-0 khTfCo"><div width="6003" class="PlaylistDrawer__Viewport-sc-1prn234-1 wlURo"><div height="40" width="489" class="Cell__Wrapper-wful0v-0 eCXRGX"><div opacity="1" class="InfoCell__Wrapper-sc-1899uwa-0 cRfeJp"><span class="InfoCell__Type-sc-1899uwa-1 dmSAmk">Video</span><div class="InfoCell__VerticalSeparator-sc-1899uwa-2 dTdDGe"></div><span class="InfoCell__Title-sc-1899uwa-3 kaacjV">Related Videos</span><span class="InfoCell__UpNext-sc-1899uwa-4 ftrYtk">Up Next:</span></div><div opacity="0" class="InfoCellExpanded__Wrapper-sc-1v6ed3m-0 HJBoV"><div class="InfoCellExpanded__ImgCover-sc-1v6ed3m-1 lcMrlK"></div><span class="InfoCellExpanded__Type-sc-1v6ed3m-2 jGAujW">Video</span><span class="none InfoCellExpanded__Title-sc-1v6ed3m-3 fsNSvW">Related Videos</span><span class="InfoCellExpanded__UpNext-sc-1v6ed3m-4 sHJGw">Up Next:</span></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">2<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">These Bulgarian Mountain Ruins Signify a Soviet Bloc Past</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2128/BUZLUDZHAMONUMENT_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 jUBPvI"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:22</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">2<!-- -->.</span>These Bulgarian Mountain Ruins Signify a Soviet Bloc Past</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">3<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Nicholas With the Good Hair: Meet New York’s Master Wigmaker</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2534/Wigmaker_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 iaYjnU"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:56</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">3<!-- -->.</span>Nicholas With the Good Hair: Meet New York’s Master Wigmaker</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">4<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Sparking Conversation With Socially-Conscious Nail Art</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1740/Rebel_Nails_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 cfMzpB"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:52</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">4<!-- -->.</span>Sparking Conversation With Socially-Conscious Nail Art</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">5<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Decoding a Dog’s Brain</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3500/DOGMRI_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 MfxdK"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:38</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">5<!-- -->.</span>Decoding a Dog’s Brain</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">6<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">China’s Village of Real-Life Rapunzels</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3888/RAPUNZEL_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gjvFsv"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:47</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">6<!-- -->.</span>China’s Village of Real-Life Rapunzels</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">7<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">This Magnificent Library Holds Treasured Irish History</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1420/Trinity_Library_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 ixFyGN"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:16</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">7<!-- -->.</span>This Magnificent Library Holds Treasured Irish History</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">8<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">China’s City of Canals</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4298/CHINAVENICE_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gURUBS"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:20</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">8<!-- -->.</span>China’s City of Canals</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">9<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Salt of the Earth: Sicily&#x27;s Holy Mine</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1594/SicilySaltMine_CLEAN.00_00_08_11.Still001.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 eLwtyP"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:24</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">9<!-- -->.</span>Salt of the Earth: Sicily&#x27;s Holy Mine</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">10<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Volcano That Burns Blue</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3913/UCKAWAKLJEN_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gqMjap"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:34</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">10<!-- -->.</span>The Volcano That Burns Blue</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">11<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Explore the Melting Ice Caves of Alaska’s Mendenhall Glacier</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2512/IceCaves_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 bKomnk"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:22</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">11<!-- -->.</span>Explore the Melting Ice Caves of Alaska’s Mendenhall Glacier</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">12<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">All Hail Tokyo’s Robot Queen!</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3188/RobotResto.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 bWKHmb"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:05</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">12<!-- -->.</span>All Hail Tokyo’s Robot Queen!</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">13<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Pansori: South Korea’s Authentic Musical Storytelling</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2793/Pansori_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 ctfNHN"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">4:32</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">13<!-- -->.</span>Pansori: South Korea’s Authentic Musical Storytelling</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">14<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Women Making History in Georgia’s Justice System</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4331/FEMALECOURT_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 kWVKrh"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:38</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">14<!-- -->.</span>The Women Making History in Georgia’s Justice System</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">15<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">A Mad Inventor’s Surreal Fortress</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4922/UCROCCHETTAMATTEISITE.jpeg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gmYkUl"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:28</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">15<!-- -->.</span>A Mad Inventor’s Surreal Fortress</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">16<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Racing With an Olympic Speed Skater</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3560/OLYMPICSKATE_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fWhAYu"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:04</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">16<!-- -->.</span>Racing With an Olympic Speed Skater</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">17<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Finding Life (and New Friends) in Abandoned Places</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1449/Lenscrafters_Unexpected_Friends_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 iqmpdS"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:49</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">17<!-- -->.</span>Finding Life (and New Friends) in Abandoned Places</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">18<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Obsession: When Love Is Not Just Love</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1744/Hulu_Chance3_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 caXVpf"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">3:36</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">18<!-- -->.</span>Obsession: When Love Is Not Just Love</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">19<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Border Restaurant That Makes Asylum Seekers Feel at Home</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2532/HaitianFood_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 ZPDQb"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:10</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">19<!-- -->.</span>The Border Restaurant That Makes Asylum Seekers Feel at Home</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">20<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Rise of Nintendo’s Original Gaming Master</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3732/MRNINTENDO_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 fjubte"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">6:40</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">20<!-- -->.</span>The Rise of Nintendo’s Original Gaming Master</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">21<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">In the Alps, Saint Nick Doesn&#x27;t Travel Alone</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1824/Krampus_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 ekZvXl"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:21</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">21<!-- -->.</span>In the Alps, Saint Nick Doesn&#x27;t Travel Alone</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">22<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Bread of the Earth: Baking with Lava</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1857/LavaBread_9.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 jCOvZG"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:37</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">22<!-- -->.</span>Bread of the Earth: Baking with Lava</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">23<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">Hidden Valley Ranch Is a Real Place</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1350/HiddenValleyRanch_Site.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gixZLA"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:41</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">23<!-- -->.</span>Hidden Valley Ranch Is a Real Place</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">24<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Art of Fishing With Birds</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3992/FISHINGBIRDS_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 gvgccx"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:24</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">24<!-- -->.</span>The Art of Fishing With Birds</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">25<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">The Chili Cutters of China</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4178/CHILIPEPPERS_Mobile.jpg" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 dOqEih"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">2:16</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">25<!-- -->.</span>The Chili Cutters of China</p></div></div></div><div height="40" width="212" class="Cell__Wrapper-wful0v-0 joGEeD"><div class="StoryCells__LinkWrapper-sc-6u68qv-0 eePYkK GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="cell StoryCell__Wrapper-sc-1nox2b6-0 bBwaof" opacity="1"><div opacity="1" class="StoryCell__PIWrapper-sc-1nox2b6-1 TiNyd"><svg class="play-icon" width="1vw" height="1.25vw" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="StoryCell__STWrapper-sc-1nox2b6-3 cIUgfc"><span class="StoryCell__OrderNumber-sc-1nox2b6-4 hHdZba">26<!-- -->.</span><div class="StoryCell__Headline-sc-1nox2b6-2 htfRqM">From Fashion Model To Sled Dog Musher</div></div></div><div class="cell StoryCellExpanded__Wrapper-sc-17hm5xc-0 bfOtcO" opacity="0"><div opacity="0" src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/653/ModelTurnedMusher_Cinemagraf1.gif" class="StoryCellExpanded__Keyframe-sc-17hm5xc-3 bihROg"><div class="StoryCellExpanded__Overlay-sc-17hm5xc-4 gVAQIU"></div><img src="/src/play.svg" class="StoryCellExpanded__PlayIcon-sc-17hm5xc-5 gueBMa"/><div class="StoryCellExpanded__Runtime-sc-17hm5xc-6 kKuGJm">1:55</div></div><p class="StoryCellExpanded__StoryTitle-sc-17hm5xc-1 lfCVRq"><span class="StoryCellExpanded__OrderNumber-sc-17hm5xc-2 bEoaXi">26<!-- -->.</span>From Fashion Model To Sled Dog Musher</p></div></div></div></div><div class="NextControl__Wrapper-vqt6iq-0 eibCJV"><img src="/src/Scroll_Right_White.svg" class="NextControl__RightCaret-vqt6iq-1 hSoHme"/></div></div></div></div></div></div><div class="StoryDetailPage__ContentWrapper-sc-1qn9nvo-1 hmyTpg"><div class="Flex-sc-1r3v7kc-0 cbHnlE"><div class="StoryDetail__Wrapper-pgsl6z-0 bfNBXB"><div class="StoryDetail__Heading-pgsl6z-2 hCejLg"><div class="StoryCollectionHeading__Wrapper-vvm2gu-0 fXoHv"></div><div><div width="24" height="24" class="Share__SVGWrapper-jv9zai-0 jUwIyH"><svg class="share-icon" width="100%" height="100%" viewBox="0 0 24 24" fill="#000000" xmlns="http://www.w3.org/2000/svg"><path d="M19.2 15.9C18.1 15.9 17.1 16.3 16.4 17.1L8 12.1C8 12.1 8 12.1 8 12L16.4 6.9C17.2 7.6 18.1 8 19.2 8C21.4 8 23.2 6.2 23.2 4C23.2 1.8 21.4 0 19.2 0C17 0 15.2 1.8 15.2 4C15.2 4.4 15.3 4.8 15.4 5.2L7.4 10.1C6.7 8.8 5.5 8 4 8C1.8 8 0 9.8 0 12C0 14.2 1.8 16 4 16C5.5 16 6.8 15.2 7.4 14L15.4 18.8C15.3 19.2 15.2 19.5 15.2 19.9C15.2 22.1 17 23.9 19.2 23.9C21.4 23.9 23.2 22.1 23.2 19.9C23.2 17.7 21.4 15.9 19.2 15.9Z" fill="#000000"></path></svg></div></div></div><div class="StoryDetail__Columns-pgsl6z-3 gzMSUH"><div class="StoryDetail__LeftColumn-pgsl6z-4 ghBhHD"><h1 class="StoryDetail__StoryTitle-pgsl6z-6 jeYgtr">The Spanish Castle That Inspired Walt Disney</h1><div class="StoryDetail__Sponsorship-pgsl6z-7 hMVuKr"></div><p class="Text__MainCopy-qjs0hs-15 StoryDetail__Description-pgsl6z-8 dXGbfr">Located in central Spain, the<a target='_blank' href='https://redirect.viglink.com?key=ed3ec7df5a628582bc4c992951348714&u=https%3A%2F%2Fwww.tripadvisor.com%2FAttraction_Review-g187494-d313549-Reviews-Alcazar_de_Segovia-Segovia_Province_of_Segovia_Castile_and_Leon.html&cuid=DES'> Alcázar of Segovia</a> is one of the country’s most visited and distinctive landmarks. Emerging from a rocky crag rising between two rivers, the castle’s nautical shape mimics the bow of a ship. Having served as a fortress, a royal palace, a state penitentiary, and, most recently, a museum and military archive, it's most famous for providing inspiration for some of Walt Disney’s most iconic films, including “Cinderella” and “Snow White.” Today, it is a protected UNESCO World Heritage site, with visitors flocking from all over the world to witness the real-life fairytale castle.
<br/><br/>
Note that if you purchase a product we recommend, Great Big Story may receive revenue. Everybody wins!</p><div class="StoryDetail__TagContainer-pgsl6z-9 kKDUsu"></div></div><div class="StoryDetail__RightColumn-pgsl6z-5 bTHEWa"><div class="StoryLocation__StoryLocationWrapper-ibi2ic-3 fNndBf"><p class="Text__Label2-qjs0hs-10 StoryLocation__LocationHeader-ibi2ic-4 eZhuMg">Location</p><p class="StoryLocation__LocationText-ibi2ic-5 jBwYlj">Segovia, Spain</p><a href="https://www.google.com/maps/place/Segovia, Spain" target="_blank" class="StoryLocation__FullMapLink-ibi2ic-6 cOduLb">Full Map</a><a href="https://www.google.com/maps/place/Segovia, Spain" target="_blank" class="StoryLocation__MapLink-ibi2ic-1 ibcwcM"><div class="StoryLocation__MapWrapper-ibi2ic-0 hdvnyZ"><img src="https://maps.googleapis.com/maps/api/staticmap?size=662x336&amp;zoom=5&amp;scale=1&amp;center=Segovia,%20Spain&amp;format=png&amp;maptype=roadmap&amp;key=AIzaSyDlRfPEOob7XQuelYFAnzEMQtKZuAmIpv8&amp;markers=size:normal%7Ccolor:d42000%7C40.9429032,%20-4.1088069&amp;signature=e0sM-cDZgMSZJdRaIOu9RfM6sDc=" alt="" class="StoryLocation__StaticMapWrapper-ibi2ic-2 ivoknV"/></div></a></div></div></div><div id="ad_bnr_btf_01" class="GBSAdSlot__StyledSlot-sc-76f55l-0 eMYdbX"></div></div><div class="StoryDetail__MountainIconWrapper-pgsl6z-11 gOykhV"><svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><polygon points="48 48 24 0 0 48 48 48" fill="#d42000"></polygon><polygon points="24 48 12 24 0 48 24 48" fill="#ec8822"></polygon><polygon points="14 20 34 20 24 0 14 20" fill="#ec8822"></polygon><polygon points="6 36 18 36 12 24 6 36" fill="#f1d149"></polygon></g></g></svg></div></div><div class="NextUpMobile__Wrapper-yb6pv7-0 kjpGzO"><div class="NextUpMobile__TitleSponsorWrapper-yb6pv7-1 jhPGDn"><div color="#000000" class="NextUpMobile__Title-yb6pv7-2 ieWycm">Up Next</div><div class="NextUpMobile__SponsorshipWrapper-yb6pv7-3 jNpTDh"><div class="NextUpMobile__BrandedWrapper-yb6pv7-4 cDuCEb"><img src="/src/sponsor.svg" alt="branded" class="NextUpMobile__Branded-yb6pv7-5 hoUUvW"/></div></div></div><div class="NextUpMobile__ScrollContainer-yb6pv7-6 fcarRE"><div width="1200" class="HorizontalScrollWrapper__Wrapper-qbbyq9-0 fFJfda"><div class="HorizontalScrollWrapper__ChildrenWrapper-qbbyq9-1 QmUcy"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2128/BUZLUDZHAMONUMENT_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 hKEgAa"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:22</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">These Bulgarian Mountain Ruins Signify a Soviet Bloc Past</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2534/Wigmaker_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 iuiHQb"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 kDZTZr">Up Next</div></div></div><div>2:56</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Nicholas With the Good Hair: Meet New York’s Master Wigmaker</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1740/Rebel_Nails_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 ijqpAY"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:52</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Sparking Conversation With Socially-Conscious Nail Art</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3500/DOGMRI_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 hytbdR"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:38</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Decoding a Dog’s Brain</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3888/RAPUNZEL_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 cylwtX"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:47</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">China’s Village of Real-Life Rapunzels</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1420/Trinity_Library_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 jeLJuV"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:16</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">This Magnificent Library Holds Treasured Irish History</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4298/CHINAVENICE_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 fSJvLx"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:20</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">China’s City of Canals</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1594/SicilySaltMine_CLEAN.00_00_08_11.Still001.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 kYmVRw"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:24</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Salt of the Earth: Sicily&#x27;s Holy Mine</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3913/UCKAWAKLJEN_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 ZlBxh"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:34</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Volcano That Burns Blue</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2512/IceCaves_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 ufWJv"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:22</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Explore the Melting Ice Caves of Alaska’s Mendenhall Glacier</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3188/RobotResto.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 krPpSH"/><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:05</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">All Hail Tokyo’s Robot Queen!</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hZfDPz"><img src="/src/sponsor.svg" class="VideoPreview__BrandedTag-pyoppx-11 dVQdmb"/></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2793/Pansori_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 itXBDJ"/><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>4:32</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Pansori: South Korea’s Authentic Musical Storytelling</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4331/FEMALECOURT_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 dAZVTR"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:38</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Women Making History in Georgia’s Justice System</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4922/UCROCCHETTAMATTEISITE.jpeg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 NfWSu"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:28</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">A Mad Inventor’s Surreal Fortress</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3560/OLYMPICSKATE_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 kNfXyd"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:04</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Racing With an Olympic Speed Skater</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1449/Lenscrafters_Unexpected_Friends_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 fzkUPl"/><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:49</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Finding Life (and New Friends) in Abandoned Places</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hZfDPz"><img src="/src/sponsor.svg" class="VideoPreview__BrandedTag-pyoppx-11 dVQdmb"/></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1744/Hulu_Chance3_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 eKYuiY"/><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:36</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Obsession: When Love Is Not Just Love</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2532/HaitianFood_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 dZxxuk"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:10</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Border Restaurant That Makes Asylum Seekers Feel at Home</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3732/MRNINTENDO_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 ertJou"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>6:40</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Rise of Nintendo’s Original Gaming Master</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1824/Krampus_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 gTbGUM"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:21</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">In the Alps, Saint Nick Doesn&#x27;t Travel Alone</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1857/LavaBread_9.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 eXyphM"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:37</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Bread of the Earth: Baking with Lava</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/1350/HiddenValleyRanch_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 hWaymM"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:41</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">Hidden Valley Ranch Is a Real Place</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3992/FISHINGBIRDS_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 keMoso"/><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:24</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Art of Fishing With Birds</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4178/CHILIPEPPERS_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 dRXstW"/><div class="Gradient-sc-1dn1hmd-0 gDHdSa"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:16</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">The Chili Cutters of China</div></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 gnhewT"><div class="VideoPreview__ImgWrapper-pyoppx-7 HCUGr"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/653/ModelTurnedMusher_Cinemagraf1.gif" alt="" class="VideoPreview__PreviewImg-pyoppx-8 dQQhFU"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:55</div></div></div></div><div color="#000000" class="VideoPreview__StoryTitle-pyoppx-9 bAIGCR">From Fashion Model To Sled Dog Musher</div></div></div></div></div></div></div></div><div class="NextUpMobile__BarGradientWrapper-yb6pv7-7 dzexZG"><svg width="70" height="24" viewBox="0 0 70 24" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="70" y="16" width="70" height="8.0001" transform="rotate(-180 70 16)" fill="#A92818"></rect><rect x="70" y="8" width="70" height="8.0001" transform="rotate(-180 70 8)" fill="#7D3336"></rect><rect x="70" y="24" width="70" height="8.0001" transform="rotate(-180 70 24)" fill="#CC402E"></rect></svg></div><div class="RelatedStories__Wrapper-z9c1zs-0 hsaVjv"><div color="#FFFFFF" class="RelatedStories__Title-z9c1zs-1 ccYUCw">Related Stories</div><div class="RelatedStories__ScrollContainer-z9c1zs-2 bMrmbE"><div width="1200" class="HorizontalScrollWrapper__Wrapper-qbbyq9-0 fFJfda"><div class="HorizontalScrollWrapper__ChildrenWrapper-qbbyq9-1 QmUcy"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4404/UCPREDJAMACASTLE_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 jKWARc"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:14</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Slovenia’s Castle in a Cave</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4307/WINNIEVOICE_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 hTPfqY"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:28</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Meet the Voice of Winnie the Pooh … and Tigger, Too!</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4662/CITYOFTIME_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 hIbSCP"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:43</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The City of Time</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4658/CITYOFGLASS_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 kXGQwn"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:34</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The City of Glass</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4664/CITYOFMARBLE_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 lhvsQ"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>4:25</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The City of Marble</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4639/ELTZCASTLE_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 kqRtvZ"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:32</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Germany’s Fairytale Castle in the Woods</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2609/HannahJordan_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 knKRyn"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:18</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">This 15-Year-Old Beat a Rare Disease to Become a Competitive Cyclist</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3005/RUBIKSCUBE.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 cHzfAt"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:54</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Man, the Myth, the Cube</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2743/BUDACAVE_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 jiAICB"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:22</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Dive Into Budapest’s Hidden Underwater World</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4809/SINGAPOREKOPISite.jpeg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 iPisAI"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:11</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">From Singapore to Seattle, Finding Common Grounds</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/505/Town_Of_Dead_1_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 cgTkPG"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:32</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Welcome to the Town of the Dead</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/851/20160315_PECOS_1_TEASER_FULL_NO_DATE_FACEBOOK.00_00_00_00.Still007_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 eUCVQz"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>17:25</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Pecos Tatum: A Great Big Film</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2317/TrashGym.jpeg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 inzVso"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:16</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">One Man&#x27;s Trash Is Another Man&#x27;s Gym</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/371/Icelandic_Goats_11_Desktop.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 hgdBPr"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:44</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">This Woman Saved The Icelandic Goat</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4849/BITESEXTRAVAGANZAPURICLEAN00005808Still004.jpeg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 fiBTbT"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:00</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Mumbai: Extravaganza Puri</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2221/NORWEGIANORCAS_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 jIWOTW"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:00</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Up Close and Personal With Norwegian Orcas</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4852/BRAVEACTIVISTGREENNEW.jpeg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 jvjXJZ"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>7:58</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Teenager Schooling World Leaders on Climate Change</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/481/Fly_Fishing_3_Desktop.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 bjZYkE"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:10</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Magic In The Icy Stream: Fly Fishing In Iceland&#x27;s Glacial Rivers</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/4661/CITYOFSCENTS_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 kEaGF"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:40</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The City of Scents</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3030/RemotePub.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 jsyVQp"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:55</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Epic Journey to Britain’s Most Remote Pub</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2105/WeatherinSpace_Site.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 cowljP"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>3:08</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Life and Death Stakes of Weather in Space | That’s Amazing</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/541/Ashima1_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 bsnTla"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:43</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">The Best Female Rock Climber in the World Is 14 Years Old</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/2284/AdolphSax_Gif2.gif" alt="" class="VideoPreview__PreviewImg-pyoppx-8 jyBMtC"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>1:33</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">How One Man Escaped Death to Invent the Saxophone</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/3561/Tempura_mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 jtdueQ"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:04</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Your Favorite Japanese Dish Isn’t Japanese</div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div class="VideoPreview__StoryPreviewContainer-pyoppx-0 grQqSC"><div class="VideoPreview__ImgWrapper-pyoppx-7 dBFeXl"><div class="VideoPreview__SponsorWrapper-pyoppx-10 hytLfM"></div><img src="https://i.greatbigstory.com/v3-uploads/story/keyframe_image/629/Butoh_5_Mobile.jpg" alt="" class="VideoPreview__PreviewImg-pyoppx-8 gJoXXP"/><div class="Gradient-sc-1dn1hmd-0 gGBiet"></div><img src="/src/play.svg" class="VideoPreview__PlayButtonCenter-pyoppx-6 fXvKgo"/><div class="VideoPreview__StoryPlayInfo-pyoppx-1 hVRDfx"><div class="VideoPreview__DurationLabel-pyoppx-2 kkOMTU"><div><div class="VideoPreview__PlayContainerWrapper-pyoppx-3 JKBOU"><div class="VideoPreview__PlayContainer-pyoppx-4 eNtQYk"><svg class="play-icon" width="100%" height="100%" viewBox="0 0 12 19" xmlns="http://www.w3.org/2000/svg"><path d="M0 18.8808L12 9.44039L0 0V18.8808Z" fill="white"></path></svg></div><div class="VideoPreview__UpNextWrapper-pyoppx-5 jeLslt">Up Next</div></div></div><div>2:54</div></div></div></div><div color="#FFFFFF" class="VideoPreview__StoryTitle-pyoppx-9 kSQOQU">Learning To Dance With Your Demons</div></div></div></div></div></div></div><div color="#FFFFFF" class="FeaturedPlaylists__FeaturedPLWrapper-sc-1nznhwz-0 haahaW"><div class="FeaturedPlaylists__ContentWrapper-sc-1nznhwz-1 fUsVmd"><div class="FeaturedPlaylists__TitleContainer-sc-1nznhwz-2 gpLhPf"><div class="FeaturedPlaylists__TitleMargin-sc-1nznhwz-4 cyxSzy"><div><h1 color="black" class="Text__SectionsHeader-qjs0hs-6 hDcTft">Recommended Playlists</h1><img src="/src/triple_stripe.svg" color="black" class="Title__Stripes-sc-1sp2jul-0 bOzocV"/></div></div><div class="FeaturedPlaylists__DescriptionText-sc-1nznhwz-5 ofVuy"><div class="Text__SecondaryCopy-qjs0hs-16 bTCaKN"></div></div><div class="FeaturedPlaylists__LinkWrapper-sc-1nznhwz-3 fLvkkO GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Button__StyledButton-sc-18oyf5u-2 iHSZkM">all playlists</button></div></div><div class="FeaturedPlaylists__ResponsiveGrid-sc-1nznhwz-6 kGUtzf"><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div width="100%" class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-5 bqttMP"><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><img src="https://i.greatbigstory.com/v3-uploads/playlist/custom_keyframe_image/2225/80smoviesMobile.jpeg" height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI"/><div class="PlaylistPreview__ContentContainer-utwca2-6 fqaetA"><h3 color="white" class="Text__Header3-qjs0hs-3 PlaylistPreview__Title-utwca2-7 jTcTlA">The Movies: Then and Now</h3><p color="white" class="Text__NumeralsTag-qjs0hs-13 PlaylistPreview__Duration-utwca2-4 dRSriD">19 videos | 48 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div width="100%" class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-5 bqttMP"><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><img src="https://i.greatbigstory.com/v3-uploads/playlist/custom_keyframe_image/2198/videogamesbluemobilehero.png" height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI"/><div class="PlaylistPreview__ContentContainer-utwca2-6 fqaetA"><h3 color="white" class="Text__Header3-qjs0hs-3 PlaylistPreview__Title-utwca2-7 jTcTlA">Ready Player One?</h3><p color="white" class="Text__NumeralsTag-qjs0hs-13 PlaylistPreview__Duration-utwca2-4 dRSriD">8 videos | 20 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div width="100%" class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-5 bqttMP"><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><img src="https://i.greatbigstory.com/v3-uploads/playlist/custom_keyframe_image/2201/greenlivingmobilehero.png" height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI"/><div class="PlaylistPreview__ContentContainer-utwca2-6 fqaetA"><h3 color="white" class="Text__Header3-qjs0hs-3 PlaylistPreview__Title-utwca2-7 jTcTlA">Green Living</h3><p color="white" class="Text__NumeralsTag-qjs0hs-13 PlaylistPreview__Duration-utwca2-4 dRSriD">7 videos | 20 min</p></div></div></div><div style="text-decoration:none;color:inherit;display:inline-block" class="GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><div width="100%" class="Grid__Cell-jcx1u6-1 PlaylistPreview__PreviewWrapper-utwca2-5 bqttMP"><img src="/src/sponsor.svg" alt="branded" class="PlaylistPreview__Branded-utwca2-2 bjDHDe"/><div class="PlaylistPreview__SponsorshipWrapper-utwca2-3 cmCgpQ"></div><div class="Gradient-sc-1dn1hmd-0 inhEm"></div><img src="https://i.greatbigstory.com/v3-uploads/playlist/custom_keyframe_image/2084/at_your_service-w1cfaxbdsskxkwyyullu5.png" height="inherit" width="inherit" class="Image-sc-1k0tghz-0 PlaylistPreview__PlaylistImage-utwca2-0 gDTGZI"/><div class="PlaylistPreview__ContentContainer-utwca2-6 fqaetA"><h3 color="white" class="Text__Header3-qjs0hs-3 PlaylistPreview__Title-utwca2-7 jTcTlA">At Your Service</h3><p color="white" class="Text__NumeralsTag-qjs0hs-13 PlaylistPreview__Duration-utwca2-4 dRSriD">2 videos | 5 min</p></div></div></div></div><div class="FeaturedPlaylists__LinkWrapper-sc-1nznhwz-3 fLvkkO GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Button__StyledButton-sc-18oyf5u-2 rGizB">all playlists</button></div><img src="/src/SunIcon.svg" width="95" height="95" class="Image-sc-1k0tghz-0 dycOyj"/></div></div><div id="ad_bnr_btf_02" class="GBSAdSlot__StyledSlot-sc-76f55l-0 eMYdbX"></div><div class="Footer__FooterWrapper-sc-1jhymaj-0 iwtqIN"><div class="Footer__TopBg-sc-1jhymaj-2 fMtJcu"><div class="Footer__TopGrid-sc-1jhymaj-4 fZiQP"><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-4 kqjNiY">Download Mobile</h4><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 hADtMc"><img src="/src/app-store-badge.svg" width="120" height="40" class="Image-sc-1k0tghz-0 NWHny"/><img src="/src/google-play-badge.png" width="134" height="40" class="Image-sc-1k0tghz-0 Efoec"/></div><div color="white" width="330" class="Text__SecondaryCopy-qjs0hs-16 jthRZL">Download Great Big Story to your iOS or Android device for stories on the go.</div></div><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-4 kqjNiY">Subscribe</h4><form class="Input__Form-sc-131w5yw-0 fPRisW"><input type="text" placeholder="Your email address" class="Input__StyledInput-sc-131w5yw-1 GLtxV"/><div class="Input__ArrowWrapper-sc-131w5yw-2 hzJjaw"><svg width="37" height="37" viewBox="0 0 37 37" fill="none" xmlns="http://www.w3.org/2000/svg" style="transform:rotate(224.5deg)"><g opacity="1" clip-path="url(#clip0)"><path d="M10.3224 28.7455L33.208 5.85986L30.9099 3.56177L8.02429 26.4474L10.3224 28.7455Z" fill="#D42000"></path><path d="M4.59622 32.1733L13.7695 32.1924L4.57715 23L4.59622 32.1733Z" fill="#EC8822"></path><path d="M28.6308 10.4368L31.0338 8.0338L36.7695 9.19238L34.3665 11.5954L28.6308 10.4368Z" fill="#F1D149"></path><path d="M24.0537 15.0139L26.4567 12.6109L32.1924 13.7695L29.7894 16.1725L24.0537 15.0139Z" fill="#F1D149"></path><path d="M19.4765 19.5911L21.8795 17.1881L27.6152 18.3467L25.2122 20.7497L19.4765 19.5911Z" fill="#F1D149"></path><path d="M25.1743 2.40287L27.5773 -0.000121992L28.7359 5.73558L26.3329 8.13857L25.1743 2.40287Z" fill="#F1D149"></path><path d="M20.5971 6.98002L23.0001 4.57703L24.1587 10.3127L21.7557 12.7157L20.5971 6.98002Z" fill="#F1D149"></path><path d="M16.02 11.5572L18.423 9.15417L19.5816 14.8899L17.1786 17.2929L16.02 11.5572Z" fill="#F1D149"></path></g><defs><clipPath id="clip0"><rect width="39" height="13" fill="white" transform="translate(36.7695 9.19238) rotate(135)"></rect></clipPath></defs></svg></div></form><div width="315" class="Flex-sc-1r3v7kc-0 bESIKy"><div color="white" class="Text__SecondaryCopy-qjs0hs-16 fBijWS">Wherever you are, keep up with Great Big Story by signing up to our daily newsletter.  Be the first to know which stories are coming out and our events.</div><div class="Footer__LinkWrapper-sc-1jhymaj-12 fbcnGm GBSLink__LinkWrapper-tvkkgj-0 bweWsf"><button class="Button__ButtonContainer-sc-18oyf5u-0 Footer__SignUpButton-sc-1jhymaj-13 hjuZTh Button__StyledButton-sc-18oyf5u-2 iTnVUh">sign up</button></div></div><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 kGmuoB"><div color="white" class="Text__SecondaryCopy-qjs0hs-16 fBijWS">Join us, sign up for our newsletter.</div><div class="Flex-sc-1r3v7kc-0 MComO"><div color="white" class="Text__SecondaryCopy-qjs0hs-16 fBijWS">By signing up, you agree to our </div><div color="white" text-decoration="underline" class="Text__SecondaryCopy-qjs0hs-16 cMVDIi">privacy policy</div></div></div></div><div class="Footer__Column-sc-1jhymaj-3 gRruXN"><h4 color="white" class="Text__Header4-qjs0hs-4 kqjNiY">Follow</h4><div class="Flex-sc-1r3v7kc-0 Footer__MobileCenter-sc-1jhymaj-9 hADtMc"><img src="/src/facebook.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/youtube.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/instagram.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/twitter.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 jKVBfV"/><img src="/src/vimeo.svg" height="40" width="40" class="Image-sc-1k0tghz-0 Footer__SocialImage-sc-1jhymaj-10 vsQtA"/></div><div height="50" class="Flex-sc-1r3v7kc-0 jjyaad"></div></div></div><div class="Footer__Wavey-sc-1jhymaj-1 GMVCk"></div></div><div class="Footer__BottomBg-sc-1jhymaj-5 jfFnUu"><div class="Footer__BottomGridMobile-sc-1jhymaj-7 kOMeM"><div class="Flex-sc-1r3v7kc-0 dkhVld"><div class="Flex-sc-1r3v7kc-0 bjvfZT"><canvas id="mb-clock-nyc" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-13 Footer__CountryText-sc-1jhymaj-14 eCTwXr">NYC</p><canvas id="mb-clock-ldn" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-13 Footer__CountryText-sc-1jhymaj-14 eCTwXr">LDN</p></div><div height="70" class="Flex-sc-1r3v7kc-0 bcpnfi"><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">about us</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">press</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">jobs</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">privacy</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">terms</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">ad choices</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">branded content</p><div class="Footer__CookieSettingsWrapper-sc-1jhymaj-16 jHbAWt"><a class="optanon-show-settings Footer__CookieSettings-sc-1jhymaj-15 gloQJq">COOKIE SETTINGS</a></div></div><div class="Footer__GBSLogo-sc-1jhymaj-8 iaZiiz"></div><div color="#999999" width="300" class="Text__SecondaryCopy-qjs0hs-16 iXVMMN">© 2019 Great Big Story, LLC. and its parent companies. All rights reserved.</div></div></div><div class="Footer__BottomGrid-sc-1jhymaj-6 iAklOd"><div class="Flex-sc-1r3v7kc-0 dDvteN"><div class="Footer__GBSLogo-sc-1jhymaj-8 iaZiiz"></div></div><div class="Flex-sc-1r3v7kc-0 hhxJId"><div class="Flex-sc-1r3v7kc-0 QBjV"><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">about us</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">press</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">jobs</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">privacy</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">terms</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">ad choices</p><p color="white" font-size="16" class="Text__Label2-qjs0hs-10 cijijY">branded content</p><div class="Footer__CookieSettingsWrapper-sc-1jhymaj-16 jHbAWt"><a class="optanon-show-settings Footer__CookieSettings-sc-1jhymaj-15 gloQJq">COOKIE SETTINGS</a></div></div><div color="#999999" class="Text__SecondaryCopy-qjs0hs-16 icXHXc">© 2019 Great Big Story, LLC. and its parent companies. All rights reserved.</div></div><div class="Flex-sc-1r3v7kc-0 kjfSAv"><canvas id="clock-nyc" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-13 Footer__CountryText-sc-1jhymaj-14 eCTwXr">NYC</p><canvas id="clock-ldn" class="TimezoneClock__Canvas-kjm6pd-0 htLYeC"></canvas><p class="Text__NumeralsTag-qjs0hs-13 Footer__CountryText-sc-1jhymaj-14 eCTwXr">LDN</p></div></div></div></div></div></div></div>
<script type="text/javascript" src="/bundle.js"></script></body>

</html>